<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="fr-FR">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="fr-FR">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="fr-FR">
<!--<![endif]-->
<head>
<script src="/cdn-cgi/apps/head/W_m05QbRGj3ROQsL3Wl25jM_EAU.js"></script><style>#is_mobile{width:0px;height:0px;margin:0px;padding:0px;display:block;}
@media only screen and (max-width: 760px) {
#is_mobile{display:none;}
#secondary{display:none;}
}</style>
<meta charset="UTF-8"/>
<meta name="viewport" content="width=device-width"/>
<link rel="profile" href="http://gmpg.org/xfn/11"/>
<link rel="pingback" href="https://www.sante-nutrition.org/xmlrpc.php"/>
<title>« Nous avons de nombreuses preuves que c&#039;est une fausse histoire partout dans le monde » - Des médecins allemands sur le COVID-19 - Santé Nutrition</title>
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.sante-nutrition.org/nous-avons-de-nombreuses-preuves-que-cest-une-fausse-histoire-partout-dans-le-monde-des-medecins-allemands-sur-le-covid-19/"/>
<meta property="og:locale" content="fr_FR"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="« Nous avons de nombreuses preuves que c&#039;est une fausse histoire partout dans le monde » - Des médecins allemands sur le COVID-19 - Santé Nutrition"/>
<meta property="og:description" content="En bref  Les faits : Plus de 500 médecins et scientifiques allemands se sont engagés en tant que représentants d&rsquo;une organisation appelée « Comité d&rsquo;enquête extra-parlementaire Corona » pour enquêter sur ce qui se passe sur notre planète en ce qui concerne le COVID-19. Posons-nous la question : Pourquoi tant de professionnels et d&rsquo;experts dans [&hellip;]"/>
<meta property="og:url" content="https://www.sante-nutrition.org/nous-avons-de-nombreuses-preuves-que-cest-une-fausse-histoire-partout-dans-le-monde-des-medecins-allemands-sur-le-covid-19/"/>
<meta property="og:site_name" content="Santé Nutrition"/>
<meta property="article:publisher" content="https://www.facebook.com/pages/Sant%c3%a9-Nutrition/598338556946671"/>
<meta property="article:published_time" content="2021-05-20T18:42:33+00:00"/>
<meta property="article:modified_time" content="2021-05-20T18:48:27+00:00"/>
<meta property="og:image" content="https://www.sante-nutrition.org/wp-content/uploads/2021/05/Pics-1000x600-1.jpg"/>
<meta property="og:image:width" content="1000"/>
<meta property="og:image:height" content="600"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:label1" content="Écrit par">
<meta name="twitter:data1" content="admin">
<meta name="twitter:label2" content="Durée de lecture est.">
<meta name="twitter:data2" content="6 minutes">
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.sante-nutrition.org/#website","url":"https://www.sante-nutrition.org/","name":"Sant\u00e9 Nutrition","description":"Que ton aliment soit ton m\u00e9dicament","potentialAction":[{"@type":"SearchAction","target":"https://www.sante-nutrition.org/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://www.sante-nutrition.org/nous-avons-de-nombreuses-preuves-que-cest-une-fausse-histoire-partout-dans-le-monde-des-medecins-allemands-sur-le-covid-19/#primaryimage","inLanguage":"fr-FR","url":"https://www.sante-nutrition.org/wp-content/uploads/2021/05/Pics-1000x600-1.jpg","width":1000,"height":600},{"@type":"WebPage","@id":"https://www.sante-nutrition.org/nous-avons-de-nombreuses-preuves-que-cest-une-fausse-histoire-partout-dans-le-monde-des-medecins-allemands-sur-le-covid-19/#webpage","url":"https://www.sante-nutrition.org/nous-avons-de-nombreuses-preuves-que-cest-une-fausse-histoire-partout-dans-le-monde-des-medecins-allemands-sur-le-covid-19/","name":"\u00ab Nous avons de nombreuses preuves que c'est une fausse histoire partout dans le monde \u00bb - Des m\u00e9decins allemands sur le COVID-19 - Sant\u00e9 Nutrition","isPartOf":{"@id":"https://www.sante-nutrition.org/#website"},"primaryImageOfPage":{"@id":"https://www.sante-nutrition.org/nous-avons-de-nombreuses-preuves-que-cest-une-fausse-histoire-partout-dans-le-monde-des-medecins-allemands-sur-le-covid-19/#primaryimage"},"datePublished":"2021-05-20T18:42:33+00:00","dateModified":"2021-05-20T18:48:27+00:00","author":{"@id":"https://www.sante-nutrition.org/#/schema/person/1b04270ac768d2fc4315030341d0a2e3"},"breadcrumb":{"@id":"https://www.sante-nutrition.org/nous-avons-de-nombreuses-preuves-que-cest-une-fausse-histoire-partout-dans-le-monde-des-medecins-allemands-sur-le-covid-19/#breadcrumb"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://www.sante-nutrition.org/nous-avons-de-nombreuses-preuves-que-cest-une-fausse-histoire-partout-dans-le-monde-des-medecins-allemands-sur-le-covid-19/"]}]},{"@type":"BreadcrumbList","@id":"https://www.sante-nutrition.org/nous-avons-de-nombreuses-preuves-que-cest-une-fausse-histoire-partout-dans-le-monde-des-medecins-allemands-sur-le-covid-19/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.sante-nutrition.org/","url":"https://www.sante-nutrition.org/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.sante-nutrition.org/nous-avons-de-nombreuses-preuves-que-cest-une-fausse-histoire-partout-dans-le-monde-des-medecins-allemands-sur-le-covid-19/","url":"https://www.sante-nutrition.org/nous-avons-de-nombreuses-preuves-que-cest-une-fausse-histoire-partout-dans-le-monde-des-medecins-allemands-sur-le-covid-19/","name":"\u00ab Nous avons de nombreuses preuves que c&rsquo;est une fausse histoire partout dans le monde \u00bb &#8211; Des m\u00e9decins allemands sur le COVID-19"}}]},{"@type":"Person","@id":"https://www.sante-nutrition.org/#/schema/person/1b04270ac768d2fc4315030341d0a2e3","name":"admin","image":{"@type":"ImageObject","@id":"https://www.sante-nutrition.org/#personlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/61faf93422fb9c92aaf49c3415e5603d?s=96&d=mm&r=g","caption":"admin"}}]}</script>
<link rel='dns-prefetch' href='//secure.gravatar.com'/>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel="alternate" type="application/rss+xml" title="Santé Nutrition &raquo; Flux" href="https://www.sante-nutrition.org/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Santé Nutrition &raquo; Flux des commentaires" href="https://www.sante-nutrition.org/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Santé Nutrition &raquo; « Nous avons de nombreuses preuves que c&rsquo;est une fausse histoire partout dans le monde » &#8211; Des médecins allemands sur le COVID-19 Flux des commentaires" href="https://www.sante-nutrition.org/nous-avons-de-nombreuses-preuves-que-cest-une-fausse-histoire-partout-dans-le-monde-des-medecins-allemands-sur-le-covid-19/feed/"/>
<link rel="stylesheet" type="text/css" href="//www.sante-nutrition.org/wp-content/cache/wpfc-minified/2bmlr15l/oj11.css" media="all"/>
<style id='wp-block-library-inline-css'>.has-text-align-justify{text-align:justify;}</style>
<link rel="stylesheet" type="text/css" href="//www.sante-nutrition.org/wp-content/cache/wpfc-minified/eitg41pw/oj11.css" media="all"/>
<!--[if lt IE 9]><link rel='stylesheet' id='rcg-forest-ie-css' href='https://www.sante-nutrition.org/wp-content/themes/rcg-forest/inc/ie.css?ver=20130708' type='text/css' media='all'/><![endif]-->
<link rel="stylesheet" type="text/css" href="//www.sante-nutrition.org/wp-content/cache/wpfc-minified/7ngxzkkp/oj10.css" media="all"/>
<link rel="https://api.w.org/" href="https://www.sante-nutrition.org/wp-json/"/><link rel="alternate" type="application/json" href="https://www.sante-nutrition.org/wp-json/wp/v2/posts/42035"/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.sante-nutrition.org/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.sante-nutrition.org/wp-includes/wlwmanifest.xml"/> 
<meta name="generator" content="WordPress 5.5.5"/>
<link rel='shortlink' href='https://wp.me/p45e85-aVZ'/>
<link rel="alternate" type="application/json+oembed" href="https://www.sante-nutrition.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sante-nutrition.org%2Fnous-avons-de-nombreuses-preuves-que-cest-une-fausse-histoire-partout-dans-le-monde-des-medecins-allemands-sur-le-covid-19%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://www.sante-nutrition.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sante-nutrition.org%2Fnous-avons-de-nombreuses-preuves-que-cest-une-fausse-histoire-partout-dans-le-monde-des-medecins-allemands-sur-le-covid-19%2F&#038;format=xml"/>
<style>img#wpstats{display:none}</style><style>.ai-viewports              {--ai:1;}
.ai-viewport-3             {display:none !important;}
.ai-viewport-2             {display:none !important;}
.ai-viewport-1             {display:inherit !important;}
.ai-viewport-0             {display:none !important;}
@media(min-width:768px) and (max-width:979px){
.ai-viewport-1             {display:none !important;}
.ai-viewport-2             {display:inherit !important;}
}
@media(max-width:767px){
.ai-viewport-1             {display:none !important;}
.ai-viewport-3             {display:inherit !important;}
}</style>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>(adsbygoogle=window.adsbygoogle||[]).push({
google_ad_client: "ca-pub-2695771877400791",
enable_page_level_ads: true
});</script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','https://www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-84383772-1', 'auto'); ga('send', 'pageview');</script>
<meta name="p:domain_verify" content="d53ef1a66abc49398d3b80f2e11e84ee"/>
<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.1.0/cookieconsent.min.css"/>
<script data-wpfc-render="false">var Wpfcll={s:[],osl:0,i:function(){Wpfcll.ss();window.addEventListener('load',function(){window.addEventListener("DOMSubtreeModified",function(e){Wpfcll.osl=Wpfcll.s.length;Wpfcll.ss();if(Wpfcll.s.length > Wpfcll.osl){Wpfcll.ls(false);}},false);Wpfcll.ls(true);});window.addEventListener('scroll',function(){Wpfcll.ls(false);});window.addEventListener('resize',function(){Wpfcll.ls(false);});window.addEventListener('click',function(){Wpfcll.ls(false);});},c:function(e,pageload){var w=document.documentElement.clientHeight || body.clientHeight;var n=pageload ? 0:800;var er=e.getBoundingClientRect();var t=0;var p=e.parentNode;if(typeof p.getBoundingClientRect=="undefined"){var pr=false;}else{var pr=p.getBoundingClientRect();}if(er.x==0 && er.y==0){for(var i=0;i < 10;i++){if(p){if(pr.x==0 && pr.y==0){p=p.parentNode;if(typeof p.getBoundingClientRect=="undefined"){pr=false;}else{pr=p.getBoundingClientRect();}}else{t=pr.top;break;}}};}else{t=er.top;}if(w - t+n > 0){return true;}return false;},r:function(e,pageload){var s=this;var oc,ot;try{oc=e.getAttribute("data-wpfc-original-src");ot=e.getAttribute("data-wpfc-original-srcset");if(s.c(e,pageload)){if(oc || ot){if(e.tagName=="DIV" || e.tagName=="A"){e.style.backgroundImage="url("+oc+")";e.removeAttribute("data-wpfc-original-src");e.removeAttribute("data-wpfc-original-srcset");e.removeAttribute("onload");}else{if(oc){e.setAttribute('src',oc);}if(ot){e.setAttribute('srcset',ot);}e.removeAttribute("data-wpfc-original-src");e.removeAttribute("data-wpfc-original-srcset");e.removeAttribute("onload");if(e.tagName=="IFRAME"){e.onload=function(){if(typeof window.jQuery !="undefined"){if(jQuery.fn.fitVids){jQuery(e).parent().fitVids({customSelector:"iframe[src]"});}}var s=e.getAttribute("src").match(/templates\/youtube\.html\#(.+)/);var y="https://www.youtube.com/embed/";if(s){try{var i=e.contentDocument || e.contentWindow;if(i.location.href=="about:blank"){e.setAttribute('src',y+s[1]);}}catch(err){e.setAttribute('src',y+s[1]);}}}}}}else{if(e.tagName=="NOSCRIPT"){if(jQuery(e).attr("data-type")=="wpfc"){e.removeAttribute("data-type");jQuery(e).after(jQuery(e).text());}}}}}catch(error){console.log(error);console.log("==>",e);}},ss:function(){var i=Array.prototype.slice.call(document.getElementsByTagName("img"));var f=Array.prototype.slice.call(document.getElementsByTagName("iframe"));var d=Array.prototype.slice.call(document.getElementsByTagName("div"));var a=Array.prototype.slice.call(document.getElementsByTagName("a"));var n=Array.prototype.slice.call(document.getElementsByTagName("noscript"));this.s=i.concat(f).concat(d).concat(a).concat(n);},ls:function(pageload){var s=this;[].forEach.call(s.s,function(e,index){s.r(e,pageload);});}};document.addEventListener('DOMContentLoaded',function(){wpfci();});function wpfci(){Wpfcll.i();}</script>
</head>
<body class="post-template-default single single-post postid-42035 single-format-standard">
<div id="is_mobile"></div><div id="global" class="hfeed base">
<div id="top1" class="site-top1">
<div class="site-top-center">
<header id="titlehead" class="site-header" role="banner">
<h1 class="site-title"><a href="https://www.sante-nutrition.org/" title="Santé Nutrition" rel="home">Santé Nutrition</a></h1>
<h2 class="site-description">Que ton aliment soit ton médicament</h2>
</header>
<form role="search" method="get" id="searchform" class="searchform" action="https://www.sante-nutrition.org/">
<div> <label class="screen-reader-text" for="s"></label> <input type="text" value="" name="s" id="s" /> <input type="hidden" name="post_type" value="post" /> <input type="submit" id="searchsubmit" value="Rechercher" /></div></form></div></div><div id="top2" class="site-top2">
<header id="masthead" class="site-header">
<div class="header-image"> <a href="https://www.sante-nutrition.org/"><img src="https://www.sante-nutrition.org/wp-content/themes/rcg-forest/inc/forest.png" class="header-image" width="1040" height="150" alt="Santé Nutrition"/></a></div><nav id="site-navigation" class="main-navigation" role="navigation">
<h3 class="menu-toggle">Menu</h3>
<a class="assistive-text" href="#content" title="Skip to content">Skip to content</a>
<div class="menu-menu-1-container"><ul id="menu-menu-1" class="nav-menu"><li id="menu-item-6032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6032"><a href="https://www.sante-nutrition.org/sujet/sante_/">Santé</a></li> <li id="menu-item-6035" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6035"><a href="https://www.sante-nutrition.org/sujet/recettes_/">Recettes</a></li> <li id="menu-item-6033" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6033"><a href="https://www.sante-nutrition.org/sujet/nutrition_alimentation/">Nutrition</a></li> <li id="menu-item-6036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6036"><a href="https://www.sante-nutrition.org/sujet/regime_paleo/">Paléo</a></li> <li id="menu-item-6043" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6043"><a href="https://www.sante-nutrition.org/sujet/sport_/">Sport</a></li> <li id="menu-item-6039" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6039"><a href="https://www.sante-nutrition.org/sujet/potager-permaculture/">Potager</a></li> <li id="menu-item-6042" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6042"><a href="https://www.sante-nutrition.org/sujet/spiritualite/">Spi</a></li> <li id="menu-item-6037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6037"><a href="https://www.sante-nutrition.org/sujet/plantes-medicinales-superfoods/">Plantes</a></li> <li id="menu-item-6040" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6040"><a href="https://www.sante-nutrition.org/sujet/hygienisme-2/">Hygiénisme</a></li> <li id="menu-item-6034" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6034"><a href="https://www.sante-nutrition.org/sujet/alimentation_crue/">Cru</a></li> <li id="menu-item-6041" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6041"><a href="https://www.sante-nutrition.org/sujet/prise-de-conscience/">Conscience</a></li> <li id="menu-item-6038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6038"><a href="https://www.sante-nutrition.org/sujet/maigrir_/">Maigrir</a></li> </ul></div></nav>
</header></div><div id="page" class="site">
<div id="main" class="wrapper">
<div style="text-align: center; margin: 0 0 0 0;"></div><div id="primary" class="site-content">
<div id="content" role="main">
<article id="post-42035" class="post-42035 post type-post status-publish format-standard hentry category-prise-de-conscience">
<header class="entry-header">
<h1 class="entry-title">« Nous avons de nombreuses preuves que c&rsquo;est une fausse histoire partout dans le monde » &#8211; Des médecins allemands sur le COVID-19</h1>
<h2 class="entry-date"><a href="https://www.sante-nutrition.org/nous-avons-de-nombreuses-preuves-que-cest-une-fausse-histoire-partout-dans-le-monde-des-medecins-allemands-sur-le-covid-19/" title="20 h 42 min" rel="bookmark"><time class="entry-date" datetime="2021-05-20T20:42:33+02:00">20 mai 2021</time></a></h2>
</header>
<div class="entry-content">
<figure class="wp-block-image size-large"><img loading="lazy" width="1000" height="600" src="https://www.sante-nutrition.org/wp-content/uploads/2021/05/Pics-1000x600-1.jpg" alt="" class="wp-image-42036" srcset="https://www.sante-nutrition.org/wp-content/uploads/2021/05/Pics-1000x600-1.jpg 1000w, https://www.sante-nutrition.org/wp-content/uploads/2021/05/Pics-1000x600-1-300x180.jpg 300w, https://www.sante-nutrition.org/wp-content/uploads/2021/05/Pics-1000x600-1-768x461.jpg 768w, https://www.sante-nutrition.org/wp-content/uploads/2021/05/Pics-1000x600-1-200x120.jpg 200w" sizes="(max-width: 1000px) 100vw, 1000px"/></figure>
<p><strong>En bref</strong> </p><div class='code-block code-block-25' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div id="ezoic-pub-ad-placeholder-102">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:inline-block;width:300px;height:600px"
data-ad-client="ca-pub-2695771877400791"
data-ad-slot="2852780197"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div><ul>
<li><strong>Les faits </strong>: Plus de 500 médecins et scientifiques allemands se sont engagés en tant que représentants d&rsquo;une organisation appelée « Comité d&rsquo;enquête extra-parlementaire Corona » pour enquêter sur ce qui se passe sur notre planète en ce qui concerne le COVID-19.</li>
<li><strong> Posons-nous la question </strong>: Pourquoi tant de professionnels et d&rsquo;experts dans le domaine sont-ils censurés, ridiculisés et bloqués par des organisations comme l&rsquo;OMS ? Ne devrions-nous pas avoir le droit d&rsquo;examiner les informations de manière ouverte, libre et transparente ?</li>
</ul>
<p><span id="more-42035"></span></p>
<p>Cet article est-il une « fake news » ? Non, parce que la déclaration dans le titre qui dit « <em>nous avons beaucoup de preuves que c&rsquo;est une fausse histoire partout dans le monde »</em> est une citation réelle d&rsquo;un représentant du groupe discuté dans l&rsquo;article. La déclaration a été dite. Que ce que dit la citation soit vrai ou non, en revanche, c&rsquo;est à vous de décider ou selon plusieurs gouvernements, c&rsquo;est à <em>l&rsquo;Organisation mondiale de la santé (OMS)</em> de décider. Le titre est-il trompeur ou inexact ? Non, encore une fois, c’est une citation directe et elle représente l’opinion de plusieurs professionnels de la santé. Ces professionnels de la santé impliquent-ils que COVID-19 est un faux virus ? Non, ils impliquent simplement que ce n’est pas aussi dangereux qu’on le prétend, Et je résume ci-dessous certaines de ces informations qui les amènent à cette conclusion.</p>
<p>Ces médecins et scientifiques sont fortement censurés sur toutes les plateformes de médias sociaux, et ceux qui écrivent à leur sujet vivent la même chose. Bon nombre des affirmations de ces médecins ont été « démystifiées » par les médias traditionnels, les agences fédérales de réglementation de la santé et les « fact-checkers » qui patrouillent sur Internet. Toute information qui ne provient pas de (l&rsquo;OMS) n&rsquo;est pas considérée comme fiable, véridique ou exacte, et ceci inclut les informations présentées dans cet article et les informations partagées par ces experts dans le domaine. Les gens sont encouragés à visiter le site Web de l’OMS pour obtenir des informations réelles et précises sur le COVID-19 au lieu d’écouter les médecins et les scientifiques qui s’opposent au récit de ces autorités sanitaires.</p><div class='ai-viewports ai-viewport-3 ai-insert-35-21769444' style='margin: 8px auto; text-align: center; display: block; clear: both;' data-insertion='prepend' data-selector='.ai-insert-35-21769444' data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTM1JyBzdHlsZT0nbWFyZ2luOiA4cHggYXV0bzsgdGV4dC1hbGlnbjogY2VudGVyOyBkaXNwbGF5OiBibG9jazsgY2xlYXI6IGJvdGg7Jz4KPCEtLSBFem9pYyAtIHVuZGVyIHBhcmFncmFwaCA1IC0gbW9iaWxlIC0gbWlkX2NvbnRlbnQgLS0+CjxkaXYgaWQ9ImV6b2ljLXB1Yi1hZC1wbGFjZWhvbGRlci0xMDUiPgo8c2NyaXB0IGFzeW5jIHNyYz0iaHR0cHM6Ly9wYWdlYWQyLmdvb2dsZXN5bmRpY2F0aW9uLmNvbS9wYWdlYWQvanMvYWRzYnlnb29nbGUuanMiPjwvc2NyaXB0Pgo8IS0tIHNucjIgbiAtLT4KPGlucyBjbGFzcz0iYWRzYnlnb29nbGUiCiAgICAgc3R5bGU9ImRpc3BsYXk6YmxvY2siCiAgICAgZGF0YS1hZC1jbGllbnQ9ImNhLXB1Yi0yNjk1NzcxODc3NDAwNzkxIgogICAgIGRhdGEtYWQtc2xvdD0iNjM3MzIyMjgwOSIKICAgICBkYXRhLWFkLWZvcm1hdD0iYXV0byIKICAgICBkYXRhLWZ1bGwtd2lkdGgtcmVzcG9uc2l2ZT0idHJ1ZSI+PC9pbnM+CjxzY3JpcHQ+CiAgICAgKGFkc2J5Z29vZ2xlID0gd2luZG93LmFkc2J5Z29vZ2xlIHx8IFtdKS5wdXNoKHt9KTsKPC9zY3JpcHQ+CjwvZGl2Pgo8IS0tIEVuZCBFem9pYyAtIHVuZGVyIHBhcmFncmFwaCA1IC0gbW9iaWxlIC0gbWlkX2NvbnRlbnQgLS0+PC9kaXY+Cg==' data-block='35'></div><div class='ai-viewports ai-viewport-1 ai-viewport-2 ai-insert-29-77883749' style='margin: 8px auto; text-align: center; display: block; clear: both;' data-insertion='prepend' data-selector='.ai-insert-29-77883749' data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTI5JyBzdHlsZT0nbWFyZ2luOiA4cHggYXV0bzsgdGV4dC1hbGlnbjogY2VudGVyOyBkaXNwbGF5OiBibG9jazsgY2xlYXI6IGJvdGg7Jz4KPCEtLSBFem9pYyAtIHVuZGVyIHBhcmFncmFwaCA1IC0gZGVza3RvcCAmIHRhYmxldCAtIG1pZF9jb250ZW50IC0tPgo8ZGl2IGlkPSJlem9pYy1wdWItYWQtcGxhY2Vob2xkZXItMTAzIj4KPHNjcmlwdCBhc3luYyBzcmM9Imh0dHBzOi8vcGFnZWFkMi5nb29nbGVzeW5kaWNhdGlvbi5jb20vcGFnZWFkL2pzL2Fkc2J5Z29vZ2xlLmpzIj48L3NjcmlwdD4KPCEtLSBzbmgyIG4gLS0+CjxpbnMgY2xhc3M9ImFkc2J5Z29vZ2xlIgogICAgIHN0eWxlPSJkaXNwbGF5OmlubGluZS1ibG9jazt3aWR0aDo2MjVweDtoZWlnaHQ6MzUwcHgiCiAgICAgZGF0YS1hZC1jbGllbnQ9ImNhLXB1Yi0yNjk1NzcxODc3NDAwNzkxIgogICAgIGRhdGEtYWQtc2xvdD0iOTAwMjQ3ODg5MSI+PC9pbnM+CjxzY3JpcHQ+CiAgICAgKGFkc2J5Z29vZ2xlID0gd2luZG93LmFkc2J5Z29vZ2xlIHx8IFtdKS5wdXNoKHt9KTsKPC9zY3JpcHQ+CjwvZGl2Pgo8IS0tIEVuZCBFem9pYyAtIHVuZGVyIHBhcmFncmFwaCA1IC0gZGVza3RvcCAmIHRhYmxldCAtIG1pZF9jb250ZW50IC0tPjwvZGl2Pgo='data-block='29'></div><p><strong>Ce qui s&rsquo;est passé </strong>: Plus de 500 médecins et scientifiques allemands se sont inscrits en tant que représentants d&rsquo;une organisation appelée « <em>Außerparlamentarischer Corona Untersuchungsausschuss </em>». <em>Außerparlamentarischer Corona Untersuchungsausschuss</em> signifie <em>« Comité d&rsquo;enquête extra-parlementaire Corona</em> » et a été créé pour enquêter sur tout ce qui concerne le nouveau coronavirus, comme la gravité du virus, et si oui ou non les mesures prises par les gouvernements du monde entier, et dans ce cas le gouvernement allemand, sont justifiés et ne causent pas plus de mal que de bien.</p>
<blockquote>
<p><strong>En tant que commission d&rsquo;enquête extra-parlementaire Corona</strong>, nous examinerons pourquoi ces mesures restrictives nous ont été imposées dans notre pays dans le cadre du COVID-19, pourquoi les gens souffrent maintenant et s&rsquo;il y a proportionnalité des mesures face à cette maladie causée par le Virus SRAS-COV-2.Nous doutons sérieusement que ces mesures soient proportionnées. Cela doit être examiné, et comme ni les parlements &#8211; ni les partis d&rsquo;opposition ni les partis au pouvoir &#8211; n&rsquo;ont convoqué de commission et que ce n&rsquo;est même pas prévu, il est grand temps que nous prenions cela en main. Nous inviterons et entendrons des experts ici dans le groupe de conférenciers Corona. Ce sont des experts de tous les domaines de la vie: médecine, affaires sociales, droit, économie et bien d&rsquo;autres. (1)</p>
</blockquote>
<p>Vous pouvez accéder aux transcriptions complètes en anglais sur le site Web de ces  organisations si vous êtes intéressé. (2)</p>
<p>Ce groupe a donné plusieurs conférences en Allemagne. Dans l&rsquo;une des plus récentes, le Dr Heiko Schöning, l&rsquo;un des dirigeants de l&rsquo;organisation, a déclaré: <strong><em><strong>« </strong>Nous avons beaucoup de preuves qu&rsquo;il (le nouveau coronavirus) est une fausse histoire partout le monde</em></strong>. » Pour mettre les choses en contexte, il ne faisait pas référence au faux virus, mais simplement au fait qu’il n’est pas plus dangereux que la grippe saisonnière (ou tout aussi dangereux) et qu’il n’y a aucune justification aux mesures prises pour le combattre.</p><div class='ai-viewports ai-viewport-3 ai-insert-36-43473420' style='margin: 8px auto; text-align: center; display: block; clear: both;' data-insertion='prepend' data-selector='.ai-insert-36-43473420' data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTM2JyBzdHlsZT0nbWFyZ2luOiA4cHggYXV0bzsgdGV4dC1hbGlnbjogY2VudGVyOyBkaXNwbGF5OiBibG9jazsgY2xlYXI6IGJvdGg7Jz4KPCEtLSBFem9pYyAtIHVuZGVyIHBhcmFncmFwaCA4IC0gbW9iaWxlIC0gbG9uZ19jb250ZW50IC0tPgo8ZGl2IGlkPSJlem9pYy1wdWItYWQtcGxhY2Vob2xkZXItMTA2Ij4KPHNjcmlwdCBhc3luYyBzcmM9Imh0dHBzOi8vcGFnZWFkMi5nb29nbGVzeW5kaWNhdGlvbi5jb20vcGFnZWFkL2pzL2Fkc2J5Z29vZ2xlLmpzIj48L3NjcmlwdD4KPCEtLSBzbnIzIC0tPgo8aW5zIGNsYXNzPSJhZHNieWdvb2dsZSIKICAgICBzdHlsZT0iZGlzcGxheTpibG9jayIKICAgICBkYXRhLWFkLWNsaWVudD0iY2EtcHViLTM3NDA3NjI4NzkxMzQwMjUiCiAgICAgZGF0YS1hZC1zbG90PSIxMzY2MDIyOTE5IgogICAgIGRhdGEtYWQtZm9ybWF0PSJhdXRvIgogICAgIGRhdGEtZnVsbC13aWR0aC1yZXNwb25zaXZlPSJ0cnVlIj48L2lucz4KPHNjcmlwdD4KICAgICAoYWRzYnlnb29nbGUgPSB3aW5kb3cuYWRzYnlnb29nbGUgfHwgW10pLnB1c2goe30pOwo8L3NjcmlwdD4KPC9kaXY+CjwhLS0gRW5kIEV6b2ljIC0gdW5kZXIgcGFyYWdyYXBoIDggLSBtb2JpbGUgLSBsb25nX2NvbnRlbnQgLS0+PC9kaXY+Cg==' data-block='36'></div><div class='ai-viewports ai-viewport-1 ai-viewport-2 ai-insert-30-57975214' style='margin: 8px auto; text-align: center; display: block; clear: both;' data-insertion='prepend' data-selector='.ai-insert-30-57975214' data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTMwJyBzdHlsZT0nbWFyZ2luOiA4cHggYXV0bzsgdGV4dC1hbGlnbjogY2VudGVyOyBkaXNwbGF5OiBibG9jazsgY2xlYXI6IGJvdGg7Jz4KPCEtLSBFem9pYyAtIHVuZGVyIHBhcmFncmFwaCA4IC0gZGVza3RvcCAmIHRhYmxldCAtIGxvbmdfY29udGVudCAtLT4KPGRpdiBpZD0iZXpvaWMtcHViLWFkLXBsYWNlaG9sZGVyLTEwNCI+CjxzY3JpcHQgYXN5bmMgc3JjPSJodHRwczovL3BhZ2VhZDIuZ29vZ2xlc3luZGljYXRpb24uY29tL3BhZ2VhZC9qcy9hZHNieWdvb2dsZS5qcyI+PC9zY3JpcHQ+CjwhLS0gc25oMyBuIC0tPgo8aW5zIGNsYXNzPSJhZHNieWdvb2dsZSIKICAgICBzdHlsZT0iZGlzcGxheTppbmxpbmUtYmxvY2s7d2lkdGg6NjI1cHg7aGVpZ2h0OjM1MHB4IgogICAgIGRhdGEtYWQtY2xpZW50PSJjYS1wdWItMjY5NTc3MTg3NzQwMDc5MSIKICAgICBkYXRhLWFkLXNsb3Q9IjQ4NzE2NjIxOTMiPjwvaW5zPgo8c2NyaXB0PgogICAgIChhZHNieWdvb2dsZSA9IHdpbmRvdy5hZHNieWdvb2dsZSB8fCBbXSkucHVzaCh7fSk7Cjwvc2NyaXB0Pgo8L2Rpdj4KPCEtLSBFbmQgRXpvaWMgLSB1bmRlciBwYXJhZ3JhcGggOCAtIGRlc2t0b3AgJiB0YWJsZXQgLSBsb25nX2NvbnRlbnQgLS0+PC9kaXY+Cg==' data-block='30'></div><p>Je pense également qu’il est important de mentionner qu’un rapport (3) publié dans le <em>British Medical Journal</em> a suggéré que les mesures de quarantaine au Royaume-Uni à la suite du nouveau coronavirus auraient déjà tué plus de personnes âgées britanniques que le coronavirus pendant le pic du virus.</p>
<p>Une conférence de presse tenue par des représentants du groupe s’est tenue en juillet 2020.</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' width='625' height='352' onload="Wpfcll.r(this,true);" data-wpfc-original-src="https://www.sante-nutrition.org/wp-content/plugins/wp-fastest-cache-premium/pro/templates/youtube.html#BSyOUQEKzfk?version=3&#038;rel=1&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;fs=1&#038;hl=fr-FR&#038;autohide=2&#038;wmode=transparent" allowfullscreen='true' style='border:0;' sandbox='allow-scripts allow-same-origin allow-popups allow-presentation'></iframe></span></p>
<p><strong>Pourquoi est-ce important ?</strong> Il peut être déroutant pour de nombreuses personnes de voir qu’autant de médecins et nombre de scientifiques et experts en maladies infectieuses les plus renommés au monde s’opposent à tant d’informations provenant de l’OMS et des gouvernements mondiaux.</p>
<p>De nombreux scientifiques et médecins en Amérique du Nord expriment également les mêmes sentiments. Par exemple, <em>The Physicians For Informed</em> <em>Consent</em> (PIC) a récemment publié un rapport intitulé <em>« Physicians for Informed Consent (PIC) comparent le COVID-19 aux Précédentes Grippes pandémiques ou saisonnières.</em> » Selon eux, le taux d&rsquo;infection / mortalité du COVID-19 est de 0,26%. Vous pouvez en savoir plus à ce sujet et accéder à leurs ressources et à leur raisonnement ici. (4)</p>
<p><strong>John P. A. Ioannidis</strong>, professeur de médecine et d&rsquo;épidémiologie à l&rsquo;Université de Stanford, a déclaré que le taux de mortalité par infection « <em>est proche de 0% »</em> pour les personnes de moins de 45 ans. Vous pouvez en savoir plus <strong>ici</strong>. Lui et plusieurs autres universitaires de la Stanford School of Medicine suggèrent que le COVID-19 a un taux de mortalité par infection similaire à celui de la grippe saisonnière et ont publié leur raisonnement dans une étude en juillet 2020. Vous pouvez trouver cette étude et en savoir plus sur cette histoire ici. (5)</p>
<p><strong>Michael Levitt</strong>, biophysicien et professeur de biologie structurale à l&rsquo;Université de Stanford a critiqué l&rsquo;OMS ainsi que Facebook pour avoir censuré différentes informations et des perspectives éclairées concernant le coronavirus et a affirmé que, en ce qui concerne les mesures de verrouillage, que « <em>le niveau de stupidité persiste ici est incroyable</em> ». Vous pouvez en savoir plus ici. (6) </p><div class='code-block code-block-31' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div id="ezoic-pub-ad-placeholder-107">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:inline-block;width:300px;height:250px"
data-ad-client="ca-pub-3740762879134025"
data-ad-slot="5329711866"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div><p>Le <strong>Dr Sucharit Bhakdi</strong>, spécialiste en microbiologie et l&rsquo;un des chercheurs scientifiques les plus cités de l&rsquo;histoire allemande, fait également partie de la commission d&rsquo;enquête extraparlementaire Corona mentionnée ci-dessus et a également exprimé la même chose, plusieurs fois au début de la pandémie jusqu&rsquo;à aujourd&rsquo;hui.</p>
<p>La mise en œuvre des mesures draconiennes actuelles qui sont si extrêmement restrictives des droits fondamentaux ne peut être justifiée que s&rsquo;il y a des raisons de craindre qu&rsquo;un virus vraiment, exceptionnellement dangereux nous menace. Existe-t-il des données scientifiquement solides pour soutenir cette affirmation concernant le COVID-19 ? <em>J&rsquo;affirme que la réponse est simplement non</em>. &#8211; Bhakdi. Vous pouvez en savoir plus sur lui ici (7)</p>
<p>Voici quelques statistiques intéressantes du Canada. (8)</p>
<figure class="wp-block-image size-large"><img loading="lazy" width="768" height="552" src="https://www.sante-nutrition.org/wp-content/uploads/2021/05/image-2-768x552-1.jpg" alt="" class="wp-image-42037" srcset="https://www.sante-nutrition.org/wp-content/uploads/2021/05/image-2-768x552-1.jpg 768w, https://www.sante-nutrition.org/wp-content/uploads/2021/05/image-2-768x552-1-300x216.jpg 300w, https://www.sante-nutrition.org/wp-content/uploads/2021/05/image-2-768x552-1-200x144.jpg 200w" sizes="(max-width: 768px) 100vw, 768px"/></figure>
<p><strong>Pour conclure</strong></p>
<p>Nous devons nous demander pourquoi tant d’experts dans le domaine sont complètement censurés. Pourquoi y a-t-il tant d&rsquo;informations partagées qui contredisent complètement le discours de nos agences fédérales de réglementation de la santé et d&rsquo;organisations comme l&rsquo;OMS ? Pourquoi ces experts sont-ils fortement censurés et pourquoi les plateformes médiatiques alternatives sont-elles censurées, punies et démonétisées pour avoir partagé de telles informations ? Y a-t-il une bataille pour notre compréhension en ce moment ? Notre conscience est-elle manipulée ? Pourquoi y a-t-il tant d&rsquo;informations contradictoires si tout est limpide ? Pourquoi les traitements alternatifs qui ont montré d&rsquo;énormes succès sont-ils complètement ignorés et ridiculisés ? Que se passe-t-il ici et quel est le pouvoir des gouvernements lorsqu&rsquo;ils sont capables de faire taire la voix de tant de gens ? Ne devrions-nous pas examiner les informations ouvertement, de manière transparente et ensemble ?</p><div class='code-block code-block-32' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div id="ezoic-pub-ad-placeholder-108">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:inline-block;width:300px;height:250px"
data-ad-client="ca-pub-2695771877400791"
data-ad-slot="3861547446"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div><p>Références : </p>
<ol>
<li><a href="https://acu2020.org/english-versions/">https://acu2020.org/english-versions/</a></li>
<li><a href="https://acu2020.org/">https://acu2020.org/</a></li>
<li><a href="https://www.bmj.com/content/369/bmj.m1931">https://www.bmj.com/content/369/bmj.m1931</a></li>
<li><a href="https://www.collective-evolution.com/2020/07/23/physicians-find-the-infection-fatality-rate-of-covid-19-to-be-0-26-percent/">https://www.collective-evolution.com/2020/07/23/physicians-find-the-infection-fatality-rate-of-covid-19-to-be-0-26-percent<strong>/</strong></a></li>
<li><a href="https://www.collective-evolution.com/2020/07/10/covid-19-for-people-younger-than-45-the-infection-fatality-rate-is-almost-0-stanford-professor/">https://www.collective-evolution.com/2020/07/10/covid-19-for-people-younger-than-45-the-infection-fatality-rate-is-almost-0-stanford-professor/</a></li>
<li><a href="https://www.collective-evolution.com/2020/07/01/the-level-of-stupidity-going-on-here-is-amazing-nobel-laureate-for-science-on-covid-19-lockdown/">https://www.collective-evolution.com/2020/07/01/the-level-of-stupidity-going-on-here-is-amazing-nobel-laureate-for-science-on-covid-19-lockdown/</a></li>
<li><a href="https://www.collective-evolution.com/2020/03/30/renowned-microbiology-specialist-on-why-he-believes-coronavirus-measures-are-draconian-video/">https://www.collective-evolution.com/2020/03/30/renowned-microbiology-specialist-on-why-he-believes-coronavirus-measures-are-draconian-video/</a></li>
<li><a href="https://www.facebook.com/randy.hillier/photos/a.190310250979319/3646397655370544/">https://www.facebook.com/randy.hillier/photos/a.190310250979319/3646397655370544/</a></li>
</ol>
<p>Source : <a href="https://www.collective-evolution.com/2020/08/17/we-have-a-lot-of-evidence-that-its-a-fake-story-all-over-the-world-german-doctors-on-covid-19/">www.collective-evolution.com</a></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Partager :</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-42035" class="share-facebook sd-button share-icon" href="https://www.sante-nutrition.org/nous-avons-de-nombreuses-preuves-que-cest-une-fausse-histoire-partout-dans-le-monde-des-medecins-allemands-sur-le-covid-19/?share=facebook" target="_blank" title="Cliquez pour partager sur Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='ai-viewports ai-viewport-1 ai-viewport-2 ai-insert-33-24625206' style='margin: 8px auto; text-align: center; display: block; clear: both;' data-insertion='prepend' data-selector='.ai-insert-33-24625206' data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTMzJyBzdHlsZT0nbWFyZ2luOiA4cHggYXV0bzsgdGV4dC1hbGlnbjogY2VudGVyOyBkaXNwbGF5OiBibG9jazsgY2xlYXI6IGJvdGg7Jz4KPHNjcmlwdCBhc3luYyBzcmM9Imh0dHBzOi8vcGFnZWFkMi5nb29nbGVzeW5kaWNhdGlvbi5jb20vcGFnZWFkL2pzL2Fkc2J5Z29vZ2xlLmpzIj48L3NjcmlwdD4KPCEtLSBzbmMzIC0tPgo8aW5zIGNsYXNzPSJhZHNieWdvb2dsZSIKICAgICBzdHlsZT0iZGlzcGxheTppbmxpbmUtYmxvY2s7d2lkdGg6MzAwcHg7aGVpZ2h0OjI1MHB4IgogICAgIGRhdGEtYWQtY2xpZW50PSJjYS1wdWItMzc0MDc2Mjg3OTEzNDAyNSIKICAgICBkYXRhLWFkLXNsb3Q9IjY1NTkwMzMwNTEiPjwvaW5zPgo8c2NyaXB0PgogICAgIChhZHNieWdvb2dsZSA9IHdpbmRvdy5hZHNieWdvb2dsZSB8fCBbXSkucHVzaCh7fSk7Cjwvc2NyaXB0PgoKCjwhLS0gQ29tcG9zaXRlIFN0YXJ0IC0tPgo8ZGl2IGlkPSJNMzk1MDQwU2NyaXB0Um9vdEM5MTYzNTYiPjwvZGl2Pgo8c2NyaXB0IHNyYz0iaHR0cHM6Ly9qc2MubWdpZC5jb20vcy9hL3NhbnRlLW51dHJpdGlvbi5vcmcuOTE2MzU2LmpzIiBhc3luYz48L3NjcmlwdD4KPCEtLSBDb21wb3NpdGUgRW5kIC0tPgoKCjxzY3JpcHQgYXN5bmMgc3JjPSIvL3BhZ2VhZDIuZ29vZ2xlc3luZGljYXRpb24uY29tL3BhZ2VhZC9qcy9hZHNieWdvb2dsZS5qcyI+PC9zY3JpcHQ+CjxpbnMgY2xhc3M9ImFkc2J5Z29vZ2xlIgogICAgIHN0eWxlPSJkaXNwbGF5OmJsb2NrIgogICAgIGRhdGEtYWQtZm9ybWF0PSJhdXRvcmVsYXhlZCIKICAgICBkYXRhLWFkLWNsaWVudD0iY2EtcHViLTI2OTU3NzE4Nzc0MDA3OTEiCiAgICAgZGF0YS1hZC1zbG90PSI1MTUxOTAwOTM4Ij48L2lucz4KPHNjcmlwdD4KICAgICAoYWRzYnlnb29nbGUgPSB3aW5kb3cuYWRzYnlnb29nbGUgfHwgW10pLnB1c2goe30pOwo8L3NjcmlwdD48L2Rpdj4K' data-block='33'></div><div class='ai-viewports ai-viewport-3 ai-insert-37-22373207' style='margin: 8px 0; clear: both;' data-insertion='prepend' data-selector='.ai-insert-37-22373207' data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTM3JyBzdHlsZT0nbWFyZ2luOiA4cHggMDsgY2xlYXI6IGJvdGg7Jz4KPHNjcmlwdCBhc3luYyBzcmM9Imh0dHBzOi8vcGFnZWFkMi5nb29nbGVzeW5kaWNhdGlvbi5jb20vcGFnZWFkL2pzL2Fkc2J5Z29vZ2xlLmpzIj48L3NjcmlwdD4KPCEtLSBzbnIgYmFzIC0tPgo8aW5zIGNsYXNzPSJhZHNieWdvb2dsZSIKICAgICBzdHlsZT0iZGlzcGxheTpibG9jayIKICAgICBkYXRhLWFkLWNsaWVudD0iY2EtcHViLTM3NDA3NjI4NzkxMzQwMjUiCiAgICAgZGF0YS1hZC1zbG90PSI1NzgzMjA5MjU1IgogICAgIGRhdGEtYWQtZm9ybWF0PSJhdXRvIgogICAgIGRhdGEtZnVsbC13aWR0aC1yZXNwb25zaXZlPSJ0cnVlIj48L2lucz4KPHNjcmlwdD4KICAgICAoYWRzYnlnb29nbGUgPSB3aW5kb3cuYWRzYnlnb29nbGUgfHwgW10pLnB1c2goe30pOwo8L3NjcmlwdD4KCjwhLS0gQ29tcG9zaXRlIFN0YXJ0IC0tPgo8ZGl2IGlkPSJNMzk1MDQwU2NyaXB0Um9vdEM5MTYzNTYiPjwvZGl2Pgo8c2NyaXB0IHNyYz0iaHR0cHM6Ly9qc2MubWdpZC5jb20vcy9hL3NhbnRlLW51dHJpdGlvbi5vcmcuOTE2MzU2LmpzIiBhc3luYz48L3NjcmlwdD4KPCEtLSBDb21wb3NpdGUgRW5kIC0tPgoKPHNjcmlwdCBhc3luYyBzcmM9Ii8vcGFnZWFkMi5nb29nbGVzeW5kaWNhdGlvbi5jb20vcGFnZWFkL2pzL2Fkc2J5Z29vZ2xlLmpzIj48L3NjcmlwdD4KPGlucyBjbGFzcz0iYWRzYnlnb29nbGUiCiAgICAgc3R5bGU9ImRpc3BsYXk6YmxvY2siCiAgICAgZGF0YS1hZC1mb3JtYXQ9ImF1dG9yZWxheGVkIgogICAgIGRhdGEtYWQtY2xpZW50PSJjYS1wdWItMjY5NTc3MTg3NzQwMDc5MSIKICAgICBkYXRhLWFkLXNsb3Q9IjUxNTE5MDA5MzgiPjwvaW5zPgo8c2NyaXB0PgogICAgIChhZHNieWdvb2dsZSA9IHdpbmRvdy5hZHNieWdvb2dsZSB8fCBbXSkucHVzaCh7fSk7Cjwvc2NyaXB0PjwvZGl2Pgo='data-block='37'></div></div><footer class="entry-meta">
Publié dans <a href="https://www.sante-nutrition.org/sujet/prise-de-conscience/">Prise de conscience</a>.		</footer>
</article>			<nav class="nav-single">
<h3 class="assistive-text">Post navigation</h3>
<span class="nav-previous"><a href="https://www.sante-nutrition.org/poutine-ne-participera-pas-a-lescroquerie-coronavirus-et-a-la-vaccination-de-sa-population-organisees-par-loms-et-bill-gates/" rel="prev">&larr; Poutine ne participera pas à l’escroquerie Coronavirus et à la vaccination de sa population organisées par l’OMS et Bill Gates</a></span>
<span class="nav-next"></span>
</nav>
<div id="comments" class="comments-area"></div></div></div><div id="secondary" class="widget-area" role="complementary">
<aside id="sfp_page_plugin_widget-2" class="widget widget_sfp_page_plugin_widget"><h3 class="widget-title">Facebook</h3><div id="fb-root"></div><div class="sfp-container">
<div class="fb-page" data-href="https://www.facebook.com/VraiePharmacie/" data-width="292" data-height="" data-hide-cover="false" data-show-facepile="true" data-small-header="false" data-tabs=""></div></div></aside>
<aside id="simple-popular-3" class="widget simple-popular-widget"><div class="spp_popular_placeholder"><div id="spp_popular_0" class="spp spp_popular spp_clear spp_dhot spp_150 spp_1row widget_id_0 spp_setup"><h3 class="spp_title"><span>Les Plus Lus</span></h3><div class="spp_inner"><a class="spp_panel spp_mp_link spp_link spp_internal" href="https://www.sante-nutrition.org/faites-cette-seule-chose-tous-les-matins-pour-stimuler-la-perte-de-poids/"><span class="spp_img_div"><img onload="Wpfcll.r(this,true);" src="//wpfc.ml/b.gif" class="spp_img" data-wpfc-original-src="https://www.sante-nutrition.org/wp-content/uploads/spp_thumbs/thumb-22304-faites-cette-seule-chose-tous-les-matins-pour-stimuler-la-perte-de-poids.png" style="height:150px; width:150px;" alt="Faites cette seule chose tous les matins pour stimuler la perte de poids!" title="Faites cette seule chose tous les matins pour stimuler la perte de poids!"/></span><span class="spp_text"><span class="spp_post_title">Faites cette seule chose tous les matins pour stimuler la perte de poids!</span></span></a><a class="spp_panel spp_mp_link spp_link spp_internal" href="https://www.sante-nutrition.org/week-end-detox-de-48-heures-pour-le-foie-le-colon-et-les-reins-qui-va-eliminer-toutes-les-toxines-et-les-graisses-de-votre-corps/"><span class="spp_img_div"><img onload="Wpfcll.r(this,true);" src="//wpfc.ml/b.gif" class="spp_img" data-wpfc-original-src="https://www.sante-nutrition.org/wp-content/uploads/spp_thumbs/thumb-26416-week-end-detox-de-48-heures-pour-le-foie-le-colon-et-les-reins-qui-va-eliminer-toutes-les-toxines-et-les-graisses-de-votre-corps.jpg" style="height:150px; width:150px;" alt="Week-end d&eacute;tox de 48 heures pour le foie, le colon et les reins qui va &eacute;liminer les toxines et les graisses de votre corps" title="Week-end d&eacute;tox de 48 heures pour le foie, le colon et les reins qui va &eacute;liminer les toxines et les graisses de votre corps"/></span><span class="spp_text"><span class="spp_post_title">Week-end détox de 48 heures pour le foie, le colon et les reins qui va éliminer les toxines et...</span></span></a><a class="spp_panel spp_mp_link spp_link spp_internal" href="https://www.sante-nutrition.org/saumon-delevage-lun-aliments-plus-toxiques-monde/"><span class="spp_img_div"><img onload="Wpfcll.r(this,true);" src="//wpfc.ml/b.gif" class="spp_img" data-wpfc-original-src="https://www.sante-nutrition.org/wp-content/uploads/spp_thumbs/thumb-34825-saumon-delevage-lun-aliments-plus-toxiques-monde.jpg" style="height:150px; width:150px;" alt="Le saumon d&rsquo;&eacute;levage - l&#039;un des aliments les plus toxiques au monde" title="Le saumon d&rsquo;&eacute;levage - l&#039;un des aliments les plus toxiques au monde"/></span><span class="spp_text"><span class="spp_post_title">Le saumon d’élevage - l'un des aliments les plus toxiques au monde</span></span></a><a class="spp_panel spp_mp_link spp_link spp_internal" href="https://www.sante-nutrition.org/medecin-prend-lengagement-de-ne-plus-vacciner-ne-veux-plus-participer-a-genocide/"><span class="spp_img_div"><img onload="Wpfcll.r(this,true);" src="//wpfc.ml/b.gif" class="spp_img" data-wpfc-original-src="https://www.sante-nutrition.org/wp-content/uploads/spp_thumbs/thumb-34706-medecin-prend-lengagement-de-ne-plus-vacciner-ne-veux-plus-participer-a-genocide.jpg" style="height:150px; width:150px;" alt="Un m&eacute;decin prend l&#039;engagement de ne plus vacciner : &laquo; Je ne veux plus participer &agrave; ce g&eacute;nocide &raquo;" title="Un m&eacute;decin prend l&#039;engagement de ne plus vacciner : &laquo; Je ne veux plus participer &agrave; ce g&eacute;nocide &raquo;"/></span><span class="spp_text"><span class="spp_post_title">Un médecin prend l'engagement de ne plus vacciner : « Je ne veux plus participer à ce génocide »</span></span></a><a class="spp_panel spp_mp_link spp_link spp_internal" href="https://www.sante-nutrition.org/tout-est-dans-la-paume-de-votre-main-appuyez-sur-ces-points-pour-eliminer-votre-douleur/"><span class="spp_img_div"><img onload="Wpfcll.r(this,true);" src="//wpfc.ml/b.gif" class="spp_img" data-wpfc-original-src="https://www.sante-nutrition.org/wp-content/uploads/spp_thumbs/thumb-19230-tout-est-dans-la-paume-de-votre-main-appuyez-sur-ces-points-pour-eliminer-votre-douleur.jpg" style="height:150px; width:150px;" alt="Tout est dans la paume de votre main: appuyez sur ces points pour &eacute;liminer votre douleur" title="Tout est dans la paume de votre main: appuyez sur ces points pour &eacute;liminer votre douleur"/></span><span class="spp_text"><span class="spp_post_title">Tout est dans la paume de votre main: appuyez sur ces points pour éliminer votre douleur</span></span></a><a class="spp_panel spp_mp_link spp_link spp_internal" href="https://www.sante-nutrition.org/12-aliments-quil-inutile-dacheter-bio/"><span class="spp_img_div"><img onload="Wpfcll.r(this,true);" src="//wpfc.ml/b.gif" class="spp_img" data-wpfc-original-src="https://www.sante-nutrition.org/wp-content/uploads/spp_thumbs/thumb-33985-12-aliments-quil-inutile-dacheter-bio.jpg" style="height:150px; width:150px;" alt="12 Aliments qu&rsquo;il est inutile d&#039;acheter bio" title="12 Aliments qu&rsquo;il est inutile d&#039;acheter bio"/></span><span class="spp_text"><span class="spp_post_title">12 Aliments qu’il est inutile d'acheter bio</span></span></a><a class="spp_panel spp_mp_link spp_link spp_internal" href="https://www.sante-nutrition.org/leau-en-bouteille-contient-plus-de-24-000-substances-chimiques-y-compris-des-perturbateurs-endocriniens/"><span class="spp_img_div"><img onload="Wpfcll.r(this,true);" src="//wpfc.ml/b.gif" class="spp_img" data-wpfc-original-src="https://www.sante-nutrition.org/wp-content/uploads/spp_thumbs/thumb-27891-leau-en-bouteille-contient-plus-de-24-000-substances-chimiques-y-compris-des-perturbateurs-endocriniens.jpg" style="height:150px; width:150px;" alt="L&#039;eau en bouteille contient plus de 24 000 produits chimiques, y compris des perturbateurs endocriniens" title="L&#039;eau en bouteille contient plus de 24 000 produits chimiques, y compris des perturbateurs endocriniens"/></span><span class="spp_text"><span class="spp_post_title">L'eau en bouteille contient plus de 24 000 produits chimiques, y compris des perturbateurs...</span></span></a><a class="spp_panel spp_mp_link spp_link spp_internal" href="https://www.sante-nutrition.org/lhuile-de-noix-de-coco-peut-vous-faire-paraitre-10-ans-plus-jeune-si-vous-lutilisez-pendant-2-semaines-de-cette-facon/"><span class="spp_img_div"><img onload="Wpfcll.r(this,true);" src="//wpfc.ml/b.gif" class="spp_img" data-wpfc-original-src="https://www.sante-nutrition.org/wp-content/uploads/spp_thumbs/thumb-31509-lhuile-de-noix-de-coco-peut-vous-faire-paraitre-10-ans-plus-jeune-si-vous-lutilisez-pendant-2-semaines-de-cette-facon.jpg" style="height:150px; width:150px;" alt="L&#039;huile de coco peut vous faire para&icirc;tre 10 ans plus jeune si vous l&#039;utilisez pendant 2 semaines de cette fa&ccedil;on" title="L&#039;huile de coco peut vous faire para&icirc;tre 10 ans plus jeune si vous l&#039;utilisez pendant 2 semaines de cette fa&ccedil;on"/></span><span class="spp_text"><span class="spp_post_title">L'huile de coco peut vous faire paraître 10 ans plus jeune si vous l'utilisez pendant 2 semaines...</span></span></a><a class="spp_panel spp_mp_link spp_link spp_internal" href="https://www.sante-nutrition.org/ce-que-les-anomalies-des-ongles-disent-au-sujet-de-votre-sante/"><span class="spp_img_div"><img onload="Wpfcll.r(this,true);" src="//wpfc.ml/b.gif" class="spp_img" data-wpfc-original-src="https://www.sante-nutrition.org/wp-content/uploads/spp_thumbs/thumb-21640-ce-que-les-anomalies-des-ongles-disent-au-sujet-de-votre-sante.jpg" style="height:150px; width:150px;" alt="Ce que les anomalies des ongles disent au sujet de votre sant&eacute;" title="Ce que les anomalies des ongles disent au sujet de votre sant&eacute;"/></span><span class="spp_text"><span class="spp_post_title">Ce que les anomalies des ongles disent au sujet de votre santé</span></span></a><a class="spp_panel spp_mp_link spp_link spp_internal" href="https://www.sante-nutrition.org/ne-jetez-plus-ces-feuilles-elles-soignent-les-hemorroides/"><span class="spp_img_div"><img onload="Wpfcll.r(this,true);" src="//wpfc.ml/b.gif" class="spp_img" data-wpfc-original-src="https://www.sante-nutrition.org/wp-content/uploads/spp_thumbs/thumb-27888-ne-jetez-plus-ces-feuilles-elles-soignent-les-hemorroides.jpg" style="height:150px; width:150px;" alt="Ne jetez plus les fanes de carottes, elles soignent les h&eacute;morro&iuml;des" title="Ne jetez plus les fanes de carottes, elles soignent les h&eacute;morro&iuml;des"/></span><span class="spp_text"><span class="spp_post_title">Ne jetez plus les fanes de carottes, elles soignent les hémorroïdes</span></span></a><div style="clear:both;"></div></div></div></div></aside></div></div></div><div id="footer-widgets-block">
<div id="secondary-footer" class="widget-area" role="complementary">
<div style="clear:both; margin-bottom:20px; text-align:center;"></div><div>
<div class="left-widget footer-widgets"> <aside id="categories-2" class="widget widget_categories"><h3 class="widget-title">Catégories</h3> <ul> <li class="cat-item cat-item-18222"><a href="https://www.sante-nutrition.org/sujet/beaute/">Beauté</a> </li> <li class="cat-item cat-item-354"><a href="https://www.sante-nutrition.org/sujet/alimentation_crue/">Crudivorisme</a> </li> <li class="cat-item cat-item-6078"><a href="https://www.sante-nutrition.org/sujet/environnement-ecologie/">Environnement / Ecologie</a> </li> <li class="cat-item cat-item-841"><a href="https://www.sante-nutrition.org/sujet/hygienisme-2/">Hygiénisme</a> </li> <li class="cat-item cat-item-400"><a href="https://www.sante-nutrition.org/sujet/maigrir_/">Maigrir</a> </li> <li class="cat-item cat-item-1"><a href="https://www.sante-nutrition.org/sujet/non-classe/">Non classé</a> </li> <li class="cat-item cat-item-1395"><a href="https://www.sante-nutrition.org/sujet/nutrition_alimentation/">Nutrition / Alimentation</a> </li> <li class="cat-item cat-item-512"><a href="https://www.sante-nutrition.org/sujet/plantes-medicinales-superfoods/">Plantes médicinales / Superfoods</a> </li> <li class="cat-item cat-item-399"><a href="https://www.sante-nutrition.org/sujet/potager-permaculture/">Potager / Permaculture</a> </li> <li class="cat-item cat-item-7956"><a href="https://www.sante-nutrition.org/sujet/prise-de-conscience/">Prise de conscience</a> </li> <li class="cat-item cat-item-64"><a href="https://www.sante-nutrition.org/sujet/recettes_/">Recettes</a> </li> <li class="cat-item cat-item-353"><a href="https://www.sante-nutrition.org/sujet/regime_paleo/">Régime Paléo</a> </li> <li class="cat-item cat-item-365"><a href="https://www.sante-nutrition.org/sujet/sante_/">Santé</a> </li> <li class="cat-item cat-item-650"><a href="https://www.sante-nutrition.org/sujet/spiritualite/">Spiritualité</a> </li> <li class="cat-item cat-item-398"><a href="https://www.sante-nutrition.org/sujet/sport_/">Sport</a> </li> </ul> </aside></div><div class="center-widget footer-widgets">
<style scoped>.utcw-6cj48jd{word-wrap:break-word}.utcw-6cj48jd span,.utcw-6cj48jd a{border-width:0px}.utcw-6cj48jd span:hover,.utcw-6cj48jd a:hover{border-width:0px}</style><aside id="utcw-2" class="widget widget_utcw widget_tag_cloud"><h3 class="widget-title">Nuage de tags</h3><div class="utcw-6cj48jd tagcloud"><a class="tag-link-719 utcw-tag utcw-tag-acne" href="https://www.sante-nutrition.org/tag/acne/" style="font-size:10px" title="50 topics">acné</a> <a class="tag-link-1144 utcw-tag utcw-tag-ail" href="https://www.sante-nutrition.org/tag/ail/" style="font-size:11.625344352617px" title="109 topics">ail</a> <a class="tag-link-427 utcw-tag utcw-tag-alimentation" href="https://www.sante-nutrition.org/tag/alimentation/" style="font-size:10.275482093664px" title="60 topics">alimentation</a> <a class="tag-link-366 utcw-tag utcw-tag-ananas" href="https://www.sante-nutrition.org/tag/ananas/" style="font-size:10px" title="50 topics">ananas</a> <a class="tag-link-565 utcw-tag utcw-tag-anti-inflammatoire" href="https://www.sante-nutrition.org/tag/anti-inflammatoire/" style="font-size:10.110192837466px" title="54 topics">anti inflammatoire</a> <a class="tag-link-84 utcw-tag utcw-tag-antibiotiques" href="https://www.sante-nutrition.org/tag/antibiotiques/" style="font-size:10.082644628099px" title="53 topics">antibiotiques</a> <a class="tag-link-511 utcw-tag utcw-tag-antioxydants" href="https://www.sante-nutrition.org/tag/antioxydants/" style="font-size:10.220385674931px" title="58 topics">antioxydants</a> <a class="tag-link-1650 utcw-tag utcw-tag-arthrite" href="https://www.sante-nutrition.org/tag/arthrite/" style="font-size:10.220385674931px" title="58 topics">arthrite</a> <a class="tag-link-193 utcw-tag utcw-tag-autisme" href="https://www.sante-nutrition.org/tag/autisme/" style="font-size:10.247933884298px" title="59 topics">autisme</a> <a class="tag-link-95 utcw-tag utcw-tag-avocat" href="https://www.sante-nutrition.org/tag/avocat/" style="font-size:10.110192837466px" title="54 topics">avocat</a> <a class="tag-link-323 utcw-tag utcw-tag-calcium" href="https://www.sante-nutrition.org/tag/calcium/" style="font-size:10.440771349862px" title="66 topics">calcium</a> <a class="tag-link-44 utcw-tag utcw-tag-cancer" href="https://www.sante-nutrition.org/tag/cancer/" style="font-size:20px" title="413 topics">cancer</a> <a class="tag-link-2055 utcw-tag utcw-tag-cannelle" href="https://www.sante-nutrition.org/tag/cannelle/" style="font-size:10.468319559229px" title="67 topics">cannelle</a> <a class="tag-link-503 utcw-tag utcw-tag-cerveau" href="https://www.sante-nutrition.org/tag/cerveau/" style="font-size:11.101928374656px" title="90 topics">cerveau</a> <a class="tag-link-3386 utcw-tag utcw-tag-chimiotherapie" href="https://www.sante-nutrition.org/tag/chimiotherapie/" style="font-size:10.110192837466px" title="54 topics">chimiothérapie</a> <a class="tag-link-432 utcw-tag utcw-tag-cholesterol" href="https://www.sante-nutrition.org/tag/cholesterol/" style="font-size:11.597796143251px" title="108 topics">cholesterol</a> <a class="tag-link-176 utcw-tag utcw-tag-citron" href="https://www.sante-nutrition.org/tag/citron/" style="font-size:12.341597796143px" title="135 topics">citron</a> <a class="tag-link-271 utcw-tag utcw-tag-concombre" href="https://www.sante-nutrition.org/tag/concombre/" style="font-size:10.247933884298px" title="59 topics">concombre</a> <a class="tag-link-619 utcw-tag utcw-tag-constipation" href="https://www.sante-nutrition.org/tag/constipation/" style="font-size:10.137741046832px" title="55 topics">constipation</a> <a class="tag-link-562 utcw-tag utcw-tag-curcuma" href="https://www.sante-nutrition.org/tag/curcuma/" style="font-size:12.148760330579px" title="128 topics">curcuma</a> <a class="tag-link-1736 utcw-tag utcw-tag-coeur" href="https://www.sante-nutrition.org/tag/coeur/" style="font-size:10.165289256198px" title="56 topics">cœur</a> <a class="tag-link-192 utcw-tag utcw-tag-depression" href="https://www.sante-nutrition.org/tag/depression/" style="font-size:10.964187327824px" title="85 topics">dépression</a> <a class="tag-link-115 utcw-tag utcw-tag-detox" href="https://www.sante-nutrition.org/tag/detox/" style="font-size:10.247933884298px" title="59 topics">détox</a> <a class="tag-link-691 utcw-tag utcw-tag-detoxification" href="https://www.sante-nutrition.org/tag/detoxification/" style="font-size:10.330578512397px" title="62 topics">détoxification</a> <a class="tag-link-45 utcw-tag utcw-tag-diabete" href="https://www.sante-nutrition.org/tag/diabete/" style="font-size:12.589531680441px" title="144 topics">diabète</a> <a class="tag-link-137 utcw-tag utcw-tag-digestion" href="https://www.sante-nutrition.org/tag/digestion/" style="font-size:10.798898071625px" title="79 topics">digestion</a> <a class="tag-link-643 utcw-tag utcw-tag-douleur" href="https://www.sante-nutrition.org/tag/douleur/" style="font-size:10.275482093664px" title="60 topics">douleur</a> <a class="tag-link-224 utcw-tag utcw-tag-eau" href="https://www.sante-nutrition.org/tag/eau/" style="font-size:10.68870523416px" title="75 topics">eau</a> <a class="tag-link-239 utcw-tag utcw-tag-enfants" href="https://www.sante-nutrition.org/tag/enfants/" style="font-size:10.771349862259px" title="78 topics">enfants</a> <a class="tag-link-411 utcw-tag utcw-tag-epinards" href="https://www.sante-nutrition.org/tag/epinards/" style="font-size:10.082644628099px" title="53 topics">épinards</a> <a class="tag-link-286 utcw-tag utcw-tag-fer" href="https://www.sante-nutrition.org/tag/fer/" style="font-size:10.055096418733px" title="52 topics">fer</a> <a class="tag-link-590 utcw-tag utcw-tag-foie" href="https://www.sante-nutrition.org/tag/foie/" style="font-size:11.29476584022px" title="97 topics">foie</a> <a class="tag-link-24 utcw-tag utcw-tag-fruits" href="https://www.sante-nutrition.org/tag/fruits/" style="font-size:11.239669421488px" title="95 topics">fruits</a> <a class="tag-link-1670 utcw-tag utcw-tag-fruits-et-legumes" href="https://www.sante-nutrition.org/tag/fruits-et-legumes/" style="font-size:10.275482093664px" title="60 topics">fruits et légumes</a> <a class="tag-link-327 utcw-tag utcw-tag-gingembre" href="https://www.sante-nutrition.org/tag/gingembre/" style="font-size:12.754820936639px" title="150 topics">gingembre</a> <a class="tag-link-212 utcw-tag utcw-tag-gluten" href="https://www.sante-nutrition.org/tag/gluten/" style="font-size:10.413223140496px" title="65 topics">gluten</a> <a class="tag-link-175 utcw-tag utcw-tag-huile-dolive" href="https://www.sante-nutrition.org/tag/huile-dolive/" style="font-size:10.137741046832px" title="55 topics">huile d'olive</a> <a class="tag-link-48 utcw-tag utcw-tag-hypertension" href="https://www.sante-nutrition.org/tag/hypertension/" style="font-size:10.247933884298px" title="59 topics">hypertension</a> <a class="tag-link-453 utcw-tag utcw-tag-inflammation" href="https://www.sante-nutrition.org/tag/inflammation/" style="font-size:10.68870523416px" title="75 topics">inflammation</a> <a class="tag-link-217 utcw-tag utcw-tag-intestins" href="https://www.sante-nutrition.org/tag/intestins/" style="font-size:10.30303030303px" title="61 topics">intestins</a> <a class="tag-link-26 utcw-tag utcw-tag-jus" href="https://www.sante-nutrition.org/tag/jus/" style="font-size:10.578512396694px" title="71 topics">jus</a> <a class="tag-link-2 utcw-tag utcw-tag-jus-de-legumes" href="https://www.sante-nutrition.org/tag/jus-de-legumes/" style="font-size:10.358126721763px" title="63 topics">jus de légumes</a> <a class="tag-link-78 utcw-tag utcw-tag-lait" href="https://www.sante-nutrition.org/tag/lait/" style="font-size:10.523415977961px" title="69 topics">lait</a> <a class="tag-link-25 utcw-tag utcw-tag-legumes" href="https://www.sante-nutrition.org/tag/legumes/" style="font-size:10.358126721763px" title="63 topics">légumes</a> <a class="tag-link-165 utcw-tag utcw-tag-magnesium" href="https://www.sante-nutrition.org/tag/magnesium/" style="font-size:10.633608815427px" title="73 topics">magnésium</a> <a class="tag-link-522 utcw-tag utcw-tag-maigrir" href="https://www.sante-nutrition.org/tag/maigrir/" style="font-size:11.074380165289px" title="89 topics">maigrir</a> <a class="tag-link-83 utcw-tag utcw-tag-medicaments" href="https://www.sante-nutrition.org/tag/medicaments/" style="font-size:10.165289256198px" title="56 topics">médicaments</a> <a class="tag-link-351 utcw-tag utcw-tag-miel" href="https://www.sante-nutrition.org/tag/miel/" style="font-size:12.561983471074px" title="143 topics">miel</a> <a class="tag-link-54 utcw-tag utcw-tag-mineraux" href="https://www.sante-nutrition.org/tag/mineraux/" style="font-size:10.027548209366px" title="51 topics">minéraux</a> <a class="tag-link-1620 utcw-tag utcw-tag-monsanto" href="https://www.sante-nutrition.org/tag/monsanto/" style="font-size:10.550964187328px" title="70 topics">monsanto</a> <a class="tag-link-62 utcw-tag utcw-tag-noix" href="https://www.sante-nutrition.org/tag/noix/" style="font-size:10.165289256198px" title="56 topics">noix</a> <a class="tag-link-358 utcw-tag utcw-tag-obesite" href="https://www.sante-nutrition.org/tag/obesite/" style="font-size:10.468319559229px" title="67 topics">obésité</a> <a class="tag-link-80 utcw-tag utcw-tag-oeufs" href="https://www.sante-nutrition.org/tag/oeufs/" style="font-size:10.110192837466px" title="54 topics">oeufs</a> <a class="tag-link-463 utcw-tag utcw-tag-ogm" href="https://www.sante-nutrition.org/tag/ogm/" style="font-size:11.157024793388px" title="92 topics">ogm</a> <a class="tag-link-371 utcw-tag utcw-tag-omega-3" href="https://www.sante-nutrition.org/tag/omega-3/" style="font-size:10.385674931129px" title="64 topics">oméga 3</a> <a class="tag-link-2387 utcw-tag utcw-tag-peau" href="https://www.sante-nutrition.org/tag/peau/" style="font-size:11.322314049587px" title="98 topics">peau</a> <a class="tag-link-833 utcw-tag utcw-tag-perdre-du-poids" href="https://www.sante-nutrition.org/tag/perdre-du-poids/" style="font-size:10.137741046832px" title="55 topics">perdre du poids</a> <a class="tag-link-170 utcw-tag utcw-tag-persil" href="https://www.sante-nutrition.org/tag/persil/" style="font-size:10.110192837466px" title="54 topics">persil</a> <a class="tag-link-37 utcw-tag utcw-tag-pesticides" href="https://www.sante-nutrition.org/tag/pesticides/" style="font-size:11.818181818182px" title="116 topics">pesticides</a> <a class="tag-link-79 utcw-tag utcw-tag-produits-laitiers" href="https://www.sante-nutrition.org/tag/produits-laitiers/" style="font-size:10.578512396694px" title="71 topics">produits laitiers</a> <a class="tag-link-55 utcw-tag utcw-tag-proteines" href="https://www.sante-nutrition.org/tag/proteines/" style="font-size:10.247933884298px" title="59 topics">protéines</a> <a class="tag-link-1842 utcw-tag utcw-tag-reins" href="https://www.sante-nutrition.org/tag/reins/" style="font-size:10.633608815427px" title="73 topics">reins</a> <a class="tag-link-15 utcw-tag utcw-tag-sel" href="https://www.sante-nutrition.org/tag/sel/" style="font-size:10.220385674931px" title="58 topics">sel</a> <a class="tag-link-641 utcw-tag utcw-tag-sommeil" href="https://www.sante-nutrition.org/tag/sommeil/" style="font-size:10.606060606061px" title="72 topics">sommeil</a> <a class="tag-link-39 utcw-tag utcw-tag-stress" href="https://www.sante-nutrition.org/tag/stress/" style="font-size:11.404958677686px" title="101 topics">stress</a> <a class="tag-link-102 utcw-tag utcw-tag-sucre" href="https://www.sante-nutrition.org/tag/sucre/" style="font-size:11.157024793388px" title="92 topics">sucre</a> <a class="tag-link-182 utcw-tag utcw-tag-systeme-immunitaire" href="https://www.sante-nutrition.org/tag/systeme-immunitaire/" style="font-size:11.818181818182px" title="116 topics">système immunitaire</a> <a class="tag-link-471 utcw-tag utcw-tag-thierry-casasnovas" href="https://www.sante-nutrition.org/tag/thierry-casasnovas/" style="font-size:10.082644628099px" title="53 topics">Thierry Casasnovas</a> <a class="tag-link-446 utcw-tag utcw-tag-toxines" href="https://www.sante-nutrition.org/tag/toxines/" style="font-size:10.716253443526px" title="76 topics">Toxines</a> <a class="tag-link-2851 utcw-tag utcw-tag-vaccination" href="https://www.sante-nutrition.org/tag/vaccination/" style="font-size:11.900826446281px" title="119 topics">vaccination</a> <a class="tag-link-1055 utcw-tag utcw-tag-vaccins" href="https://www.sante-nutrition.org/tag/vaccins/" style="font-size:13.057851239669px" title="161 topics">vaccins</a> <a class="tag-link-65 utcw-tag utcw-tag-viande" href="https://www.sante-nutrition.org/tag/viande/" style="font-size:10.606060606061px" title="72 topics">viande</a> <a class="tag-link-746 utcw-tag utcw-tag-vinaigre-de-cidre" href="https://www.sante-nutrition.org/tag/vinaigre-de-cidre/" style="font-size:10.440771349862px" title="66 topics">vinaigre de cidre</a> <a class="tag-link-161 utcw-tag utcw-tag-vitamine-c" href="https://www.sante-nutrition.org/tag/vitamine-c/" style="font-size:11.157024793388px" title="92 topics">vitamine C</a> <a class="tag-link-181 utcw-tag utcw-tag-vitamine-d" href="https://www.sante-nutrition.org/tag/vitamine-d/" style="font-size:10.137741046832px" title="55 topics">vitamine D</a></div></aside></div><div class="right-widget footer-widgets">
<aside id="collapsarch-4" class="widget widget_collapsarch"><h3 class="widget-title">Archives</h3><ul id='widget-collapsarch-4-top' class='collapsing archives list'>
<li class="collapsing archives collapse"><span title="click to collapse" class="collapsing archives collapse"><span class="sym">▼</span><a href="http://www.sante-nutrition.org/2021/">2021</a></span><div id="collapsArch-2021:2"><ul><li class="collapsing archives"><a href="http://www.sante-nutrition.org/2021/04/" title="avril">avril</a></li> <li class="collapsing archives"><a href="http://www.sante-nutrition.org/2021/03/" title="mars">mars</a></li> <li class="collapsing archives"><a href="http://www.sante-nutrition.org/2021/02/" title="février">février</a></li> <li class="collapsing archives"><a href="http://www.sante-nutrition.org/2021/01/" title="janvier">janvier</a></li> </ul></div></li> <li class="collapsing archives expand"><span title="click to expand" class="collapsing archives expand"><span class="sym">►</span><a href="http://www.sante-nutrition.org/2020/">2020</a></span><div id="collapsArch-2020:2" style="display:none"><ul><li class="collapsing archives"><a href="http://www.sante-nutrition.org/2020/12/" title="décembre">décembre</a></li> <li class="collapsing archives"><a href="http://www.sante-nutrition.org/2020/11/" title="novembre">novembre</a></li> <li class="collapsing archives"><a href="http://www.sante-nutrition.org/2020/10/" title="octobre">octobre</a></li> <li class="collapsing archives"><a href="http://www.sante-nutrition.org/2020/09/" title="septembre">septembre</a></li> <li class="collapsing archives"><a href="http://www.sante-nutrition.org/2020/08/" title="août">août</a></li> <li class="collapsing archives"><a href="http://www.sante-nutrition.org/2020/07/" title="juillet">juillet</a></li> <li class="collapsing archives"><a href="http://www.sante-nutrition.org/2020/06/" title="juin">juin</a></li> <li class="collapsing archives"><a href="http://www.sante-nutrition.org/2020/05/" title="mai">mai</a></li> <li class="collapsing archives"><a href="http://www.sante-nutrition.org/2020/04/" title="avril">avril</a></li> <li class="collapsing archives"><a href="http://www.sante-nutrition.org/2020/03/" title="mars">mars</a></li> <li class="collapsing archives"><a href="http://www.sante-nutrition.org/2020/02/" title="février">février</a></li> <li class="collapsing archives"><a href="http://www.sante-nutrition.org/2020/01/" title="janvier">janvier</a></li> </ul></div></li> <li class="collapsing archives expand"><span title="click to expand" class="collapsing archives expand"><span class="sym">►</span><a href="http://www.sante-nutrition.org/2019/">2019</a></span><div id="collapsArch-2019:2" style="display:none"><ul><li class="collapsing archives"><a href="http://www.sante-nutrition.org/2019/12/" title="décembre">décembre</a></li> <li class="collapsing archives"><a href="http://www.sante-nutrition.org/2019/11/" title="novembre">novembre</a></li> <li class="collapsing archives"><a href="http://www.sante-nutrition.org/2019/10/" title="octobre">octobre</a></li> <li class="collapsing archives"><a href="http://www.sante-nutrition.org/2019/09/" title="septembre">septembre</a></li> <li class="collapsing archives"><a href="http://www.sante-nutrition.org/2019/08/" title="août">août</a></li> <li class="collapsing archives"><a href="http://www.sante-nutrition.org/2019/07/" title="juillet">juillet</a></li> <li class="collapsing archives"><a href="http://www.sante-nutrition.org/2019/06/" title="juin">juin</a></li> <li class="collapsing archives"><a href="http://www.sante-nutrition.org/2019/05/" title="mai">mai</a></li> <li class="collapsing archives"><a href="http://www.sante-nutrition.org/2019/04/" title="avril">avril</a></li> <li class="collapsing archives"><a href="http://www.sante-nutrition.org/2019/03/" title="mars">mars</a></li> <li class="collapsing archives"><a href="http://www.sante-nutrition.org/2019/02/" title="février">février</a></li> <li class="collapsing archives"><a href="http://www.sante-nutrition.org/2019/01/" title="janvier">janvier</a></li> </ul></div></li> <li class="collapsing archives expand"><span title="click to expand" class="collapsing archives expand"><span class="sym">►</span><a href="http://www.sante-nutrition.org/2018/">2018</a></span><div id="collapsArch-2018:2" style="display:none"><ul><li class="collapsing archives"><a href="http://www.sante-nutrition.org/2018/12/" title="décembre">décembre</a></li> <li class="collapsing archives"><a href="http://www.sante-nutrition.org/2018/11/" title="novembre">novembre</a></li> <li class="collapsing archives"><a href="http://www.sante-nutrition.org/2018/10/" title="octobre">octobre</a></li> <li class="collapsing archives"><a href="http://www.sante-nutrition.org/2018/09/" title="septembre">septembre</a></li> <li class="collapsing archives"><a href="http://www.sante-nutrition.org/2018/08/" title="août">août</a></li> <li class="collapsing archives"><a href="http://www.sante-nutrition.org/2018/07/" title="juillet">juillet</a></li> <li class="collapsing archives"><a href="http://www.sante-nutrition.org/2018/06/" title="juin">juin</a></li> <li class="collapsing archives"><a href="http://www.sante-nutrition.org/2018/05/" title="mai">mai</a></li> <li class="collapsing archives"><a href="http://www.sante-nutrition.org/2018/04/" title="avril">avril</a></li> <li class="collapsing archives"><a href="http://www.sante-nutrition.org/2018/03/" title="mars">mars</a></li> <li class="collapsing archives"><a href="http://www.sante-nutrition.org/2018/02/" title="février">février</a></li> <li class="collapsing archives"><a href="http://www.sante-nutrition.org/2018/01/" title="janvier">janvier</a></li> </ul></div></li> <li class="collapsing archives expand"><span title="click to expand" class="collapsing archives expand"><span class="sym">►</span><a href="http://www.sante-nutrition.org/2017/">2017</a></span><div id="collapsArch-2017:2" style="display:none"><ul><li class="collapsing archives"><a href="http://www.sante-nutrition.org/2017/12/" title="décembre">décembre</a></li> <li class="collapsing archives"><a href="http://www.sante-nutrition.org/2017/11/" title="novembre">novembre</a></li> <li class="collapsing archives"><a href="http://www.sante-nutrition.org/2017/10/" title="octobre">octobre</a></li> <li class="collapsing archives"><a href="http://www.sante-nutrition.org/2017/09/" title="septembre">septembre</a></li> <li class="collapsing archives"><a href="http://www.sante-nutrition.org/2017/08/" title="août">août</a></li> <li class="collapsing archives"><a href="http://www.sante-nutrition.org/2017/07/" title="juillet">juillet</a></li> <li class="collapsing archives"><a href="http://www.sante-nutrition.org/2017/06/" title="juin">juin</a></li> <li class="collapsing archives"><a href="http://www.sante-nutrition.org/2017/05/" title="mai">mai</a></li> <li class="collapsing archives"><a href="http://www.sante-nutrition.org/2017/04/" title="avril">avril</a></li> <li class="collapsing archives"><a href="http://www.sante-nutrition.org/2017/03/" title="mars">mars</a></li> <li class="collapsing archives"><a href="http://www.sante-nutrition.org/2017/02/" title="février">février</a></li> <li class="collapsing archives"><a href="http://www.sante-nutrition.org/2017/01/" title="janvier">janvier</a></li> </ul></div></li> <li class="collapsing archives expand"><span title="click to expand" class="collapsing archives expand"><span class="sym">►</span><a href="http://www.sante-nutrition.org/2016/">2016</a></span><div id="collapsArch-2016:2" style="display:none"><ul><li class="collapsing archives"><a href="http://www.sante-nutrition.org/2016/12/" title="décembre">décembre</a></li> <li class="collapsing archives"><a href="http://www.sante-nutrition.org/2016/11/" title="novembre">novembre</a></li> <li class="collapsing archives"><a href="http://www.sante-nutrition.org/2016/10/" title="octobre">octobre</a></li> <li class="collapsing archives"><a href="http://www.sante-nutrition.org/2016/09/" title="septembre">septembre</a></li> <li class="collapsing archives"><a href="http://www.sante-nutrition.org/2016/08/" title="août">août</a></li> <li class="collapsing archives"><a href="http://www.sante-nutrition.org/2016/07/" title="juillet">juillet</a></li> <li class="collapsing archives"><a href="http://www.sante-nutrition.org/2016/06/" title="juin">juin</a></li> <li class="collapsing archives"><a href="http://www.sante-nutrition.org/2016/05/" title="mai">mai</a></li> <li class="collapsing archives"><a href="http://www.sante-nutrition.org/2016/04/" title="avril">avril</a></li> <li class="collapsing archives"><a href="http://www.sante-nutrition.org/2016/03/" title="mars">mars</a></li> <li class="collapsing archives"><a href="http://www.sante-nutrition.org/2016/02/" title="février">février</a></li> <li class="collapsing archives"><a href="http://www.sante-nutrition.org/2016/01/" title="janvier">janvier</a></li> </ul></div></li> <li class="collapsing archives expand"><span title="click to expand" class="collapsing archives expand"><span class="sym">►</span><a href="http://www.sante-nutrition.org/2015/">2015</a></span><div id="collapsArch-2015:2" style="display:none"><ul><li class="collapsing archives"><a href="http://www.sante-nutrition.org/2015/12/" title="décembre">décembre</a></li> <li class="collapsing archives"><a href="http://www.sante-nutrition.org/2015/11/" title="novembre">novembre</a></li> <li class="collapsing archives"><a href="http://www.sante-nutrition.org/2015/10/" title="octobre">octobre</a></li> <li class="collapsing archives"><a href="http://www.sante-nutrition.org/2015/09/" title="septembre">septembre</a></li> <li class="collapsing archives"><a href="http://www.sante-nutrition.org/2015/08/" title="août">août</a></li> <li class="collapsing archives"><a href="http://www.sante-nutrition.org/2015/07/" title="juillet">juillet</a></li> <li class="collapsing archives"><a href="http://www.sante-nutrition.org/2015/06/" title="juin">juin</a></li> <li class="collapsing archives"><a href="http://www.sante-nutrition.org/2015/05/" title="mai">mai</a></li> <li class="collapsing archives"><a href="http://www.sante-nutrition.org/2015/04/" title="avril">avril</a></li> <li class="collapsing archives"><a href="http://www.sante-nutrition.org/2015/03/" title="mars">mars</a></li> <li class="collapsing archives"><a href="http://www.sante-nutrition.org/2015/02/" title="février">février</a></li> <li class="collapsing archives"><a href="http://www.sante-nutrition.org/2015/01/" title="janvier">janvier</a></li> </ul></div></li> <li class="collapsing archives expand"><span title="click to expand" class="collapsing archives expand"><span class="sym">►</span><a href="http://www.sante-nutrition.org/2014/">2014</a></span><div id="collapsArch-2014:2" style="display:none"><ul><li class="collapsing archives"><a href="http://www.sante-nutrition.org/2014/12/" title="décembre">décembre</a></li> <li class="collapsing archives"><a href="http://www.sante-nutrition.org/2014/11/" title="novembre">novembre</a></li> <li class="collapsing archives"><a href="http://www.sante-nutrition.org/2014/10/" title="octobre">octobre</a></li> <li class="collapsing archives"><a href="http://www.sante-nutrition.org/2014/09/" title="septembre">septembre</a></li> <li class="collapsing archives"><a href="http://www.sante-nutrition.org/2014/08/" title="août">août</a></li> <li class="collapsing archives"><a href="http://www.sante-nutrition.org/2014/07/" title="juillet">juillet</a></li> <li class="collapsing archives"><a href="http://www.sante-nutrition.org/2014/06/" title="juin">juin</a></li> <li class="collapsing archives"><a href="http://www.sante-nutrition.org/2014/05/" title="mai">mai</a></li> <li class="collapsing archives"><a href="http://www.sante-nutrition.org/2014/04/" title="avril">avril</a></li> <li class="collapsing archives"><a href="http://www.sante-nutrition.org/2014/03/" title="mars">mars</a></li> <li class="collapsing archives"><a href="http://www.sante-nutrition.org/2014/02/" title="février">février</a></li> <li class="collapsing archives"><a href="http://www.sante-nutrition.org/2014/01/" title="janvier">janvier</a></li> </ul></div></li> <li class="collapsing archives expand"><span title="click to expand" class="collapsing archives expand"><span class="sym">►</span><a href="http://www.sante-nutrition.org/2013/">2013</a></span><div id="collapsArch-2013:2" style="display:none"><ul><li class="collapsing archives"><a href="http://www.sante-nutrition.org/2013/12/" title="décembre">décembre</a></li> <li class="collapsing archives"><a href="http://www.sante-nutrition.org/2013/11/" title="novembre">novembre</a></li> <li class="collapsing archives"><a href="http://www.sante-nutrition.org/2013/10/" title="octobre">octobre</a></li> </ul></div></li> <li style='display:none'></li>
</ul>
</aside></div><div class="clear"></div></div><div> <p id="p-disclaimer">Toutes les informations, données et éléments contenus, présentés, ou fournis sur <a href="https://www.sante-nutrition.org">Santé Nutrition</a> sont à usage éducatif uniquement. Cela ne doit pas être interprété ou destiné à fournir des conseils médicaux. Les décisions que vous faites au sujet de la santé de votre famille sont importantes et doivent être prises en consultation avec un professionnel de santé compétent. Nous ne sommes pas médecins et nous ne prétendons pas l'être.</p></div></div></div></div><div class='ai-viewports ai-viewport-1 ai-viewport-2 ai-insert-16-77272722' data-insertion='before' data-selector='div#main' data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTE2JyBzdHlsZT0nbWFyZ2luOiA4cHggMDsgY2xlYXI6IGJvdGg7Jz4KPCEtLSBFem9pYyAtIHRvcCBvZiBwYWdlIC0gZGVza3RvcCAmIHRhYmxldCAtIHRvcF9vZl9wYWdlIC0tPgo8ZGl2IGlkPSJlem9pYy1wdWItYWQtcGxhY2Vob2xkZXItMTAxIj4gCjxzY3JpcHQgYXN5bmMgc3JjPSIvL3BhZ2VhZDIuZ29vZ2xlc3luZGljYXRpb24uY29tL3BhZ2VhZC9qcy9hZHNieWdvb2dsZS5qcyI+PC9zY3JpcHQ+CjwhLS0gc24gOTcwIHJvdWdlIC0tPgo8aW5zIGNsYXNzPSJhZHNieWdvb2dsZSIKICAgICBzdHlsZT0iZGlzcGxheTppbmxpbmUtYmxvY2s7d2lkdGg6OTcwcHg7aGVpZ2h0OjI1MHB4IgogICAgIGRhdGEtYWQtY2xpZW50PSJjYS1wdWItMjY5NTc3MTg3NzQwMDc5MSIKICAgICBkYXRhLWFkLXNsb3Q9Ijg2NDE1NjUwNTMiPjwvaW5zPgo8c2NyaXB0PgooYWRzYnlnb29nbGUgPSB3aW5kb3cuYWRzYnlnb29nbGUgfHwgW10pLnB1c2goe30pOwo8L3NjcmlwdD4KPC9kaXY+CjwhLS0gRW5kIEV6b2ljIC0gdG9wIG9mIHBhZ2UgLSBkZXNrdG9wICYgdGFibGV0IC0gdG9wX29mX3BhZ2UgLS0+PC9kaXY+Cg==' data-block='16'></div><noscript><div class="statcounter"><a title="web analytics" href="https://statcounter.com/"><img onload="Wpfcll.r(this,true);" src="//wpfc.ml/b.gif" class="statcounter" data-wpfc-original-src="https://c.statcounter.com/9660986/0/a98e9ce1/1/" alt="web analytics"/></a></div></noscript>
<div id="banner-advert-container" class="adsense sponsor-ad" style="position:absolute; z-index: -10; height: 1px; width: 1px; top: -1px; left: -1px;"><img onload="Wpfcll.r(this,true);" src="//wpfc.ml/b.gif" id="im_popupFixed" class="ad-inserter adsense ad-img ad-index" data-wpfc-original-src="https://www.sante-nutrition.org/wp-content/plugins/ad-inserter-pro/images/ads.png"></div><img id="ai-adb-adnxs" src="" style="position:absolute; z-index: -10; width: 1px; height: 1px; top: -1px; left: -1px;">
<script>var _statcounter=_statcounter||[];
_statcounter.push({"tags": {"author": "admin"}});</script>
<script>var sc_project=9660986;
var sc_security="a98e9ce1";
var sc_invisible=1;
var scJsHost=(("https:"==document.location.protocol) ?
"https://secure.":"http://www.");</script>
<script id='sharing-js-js-extra'>var sharing_js_options={"lang":"en","counts":"1","is_stats_active":"1"};</script>
<script>function isMobileDevice(){
elementStyle=getComputedStyle(document.getElementById('is_mobile'));
if(elementStyle.display==='none'){
return true;
}
return false;
}</script>
<!--[if lt IE 9]><script src="//www.sante-nutrition.org/wp-content/cache/wpfc-minified/eh49pwlx/oj1i.js"></script><![endif]-->
<script src='//www.sante-nutrition.org/wp-content/cache/wpfc-minified/32mcl1cl/4i2lm.js'></script>
<script>var g_hanaFlash=false;
try {
var fo=new ActiveXObject('ShockwaveFlash.ShockwaveFlash');
if(fo) g_hanaFlash=true;
}catch(e){
if(navigator.mimeTypes ['application/x-shockwave-flash']!=undefined) g_hanaFlash=true;
}
function hanaTrackEvents(arg1,arg2,arg3,arg4){ if(typeof(pageTracker)!=='undefined'){ pageTracker._trackEvent(arg1, arg2, arg3, arg4);}else if(typeof(_gaq)!=='undefined'){  _gaq.push(['_trackEvent', arg1, arg2, arg3, arg4]);}}
function hana_check_mobile_device(){ if(navigator.userAgent.match(/iPhone/i)||navigator.userAgent.match(/iPod/i)||navigator.userAgent.match(/iPad/i)||navigator.userAgent.match(/Android/i)){ return true; }else return false; }</script>
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.1.0/cookieconsent.min.js"></script>
<script>window.addEventListener("load", function(){
window.cookieconsent.initialise({
"palette": {
"popup": {
"background": "#efefef",
"text": "#404040"
},
"button": {
"background": "#8ec760",
"text": "#ffffff"
}},
"content": {
"message": "Ce site utilise des cookies pour vous garantir la meilleure exp&eacute;rience sur notre site.",
"dismiss": "J'ai compris!",
"link": "En savoir plus"
}})});</script>
<script>if(false===isMobileDevice()){
(function(d){
var js, id='facebook-jssdk';
if(d.getElementById(id)){return;}
js=d.createElement('script');
js.id=id;
js.async=true;
js.src="//connect.facebook.net/fr_FR/all.js#xfbml=1";
d.getElementsByTagName('head')[0].appendChild(js);
}(document));
}</script>
<script>
String.prototype.trim=function(){
return this.replace(/^\s+|\s+$/g,"");
}
function createCookie(name,value,days){
if(days){
var date=new Date();
date.setTime(date.getTime()+(days*24*60*60*1000));
var expires="; expires="+date.toGMTString();
}else{
var expires="";
}
document.cookie=name+"="+value+expires+"; path=/";
}
function readCookie(name){
var nameEQ=name + "=";
var ca=document.cookie.split(';');
for(var i=0;i < ca.length;i++){
var c=ca[i];
while (c.charAt(0)==' '){
c=c.substring(1,c.length);
}
if(c.indexOf(nameEQ)==0){
return c.substring(nameEQ.length,c.length);
}}
return null;
}
function eraseCookie(name){
createCookie(name,"",-1);
}
function addExpandCollapse(id, expandSym, collapseSym, accordion){
jQuery('#' + id + ' span.expand').live('click', function(){
if(accordion==1){
var theDiv=jQuery(this).parent().parent().find('span.collapse').parent().children('div');
jQuery(theDiv).hide('normal');
jQuery(this).parent().parent().find('span.collapse').removeClass('collapse').addClass('expand');
createCookie(theDiv.attr('id'), 0, 7);
jQuery(this).parent().parent().find('span.sym').html(expandSym);
}
expandArch(this, expandSym, collapseSym);
return false;
});
jQuery('#' + id + ' span.collapse').live('click', function(){
collapseArch(this, expandSym, collapseSym);
return false;
});
}
function expandArch(symbol, expandSym, collapseSym){
var theDiv=jQuery(symbol).parent().children('div');
try {
if(collapsItems[jQuery(theDiv).attr('id')]!=''){
jQuery(theDiv).html(collapsItems[jQuery(theDiv).attr('id')]).show('normal');
}else{
jQuery(theDiv).show('normal');
}} catch (err){
jQuery(theDiv).show('normal');
}
jQuery(symbol).removeClass('expand').addClass('collapse');
jQuery(symbol).children('.sym').html(collapseSym);
createCookie(theDiv.attr('id'), 1, 7);
}
function collapseArch(symbol, expandSym, collapseSym){
var theDiv=jQuery(symbol).parent().children('div');
jQuery(theDiv).hide('normal');
jQuery(symbol).removeClass('collapse').addClass('expand');
jQuery(symbol).children('.sym').html(expandSym);
createCookie(theDiv.attr('id'), 0, 7);
}
addExpandCollapse('widget-collapsarch-4-top','&#x25BA;', '&#x25BC;', 0)</script>
<script src="https://secure.statcounter.com/counter/counter.js" async></script>
<script>window.WPCOM_sharing_counts={"https:\/\/www.sante-nutrition.org\/nous-avons-de-nombreuses-preuves-que-cest-une-fausse-histoire-partout-dans-le-monde-des-medecins-allemands-sur-le-covid-19\/":42035};</script>
<script src='//www.sante-nutrition.org/wp-content/cache/wpfc-minified/g4yvxnyk/oj1j.js'></script>
<script id='sharing-js-js-after'>var windowOpen;
document.body.addEventListener('click', function(event){
if(event.target&&(
event.target.matches&&event.target.matches('a.share-facebook') ||
event.target.msMatchesSelector&&event.target.msMatchesSelector('a.share-facebook')
)){
if(typeof windowOpen!=='undefined'){
windowOpen.close();
}
windowOpen=window.open(event.target.getAttribute('href'), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400');
return false;
}});</script>
<script src='https://stats.wp.com/e-202120.js' defer></script>
<script>_stq=window._stq||[];
_stq.push([ 'view', {v:'ext',j:'1:9.4',blog:'60351301',post:'42035',tz:'2',srv:'www.sante-nutrition.org'} ]);
_stq.push([ 'clickTrackerInit', '60351301', '42035' ]);</script>
<script async id="ai-adb-ga" src="https://www.google-analytics.com/analytics.js"></script>
<script async id="ai-adb-mn" src="//contextual.media.net/dmedianet.js"></script>
<script src='//www.sante-nutrition.org/wp-content/cache/wpfc-minified/2yk4mztw/oj12.js'></script>
<script>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</script>
<script>window._taboola=window._taboola||[];
_taboola.push({flush: true});</script>
<script async defer src="//assets.pinterest.com/js/pinit.js"></script>
</body>
</html><!-- WP Fastest Cache file was created in 22.041678905487 seconds, on 20-05-21 20:49:24 -->