<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="fr-FR">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="fr-FR">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="fr-FR">
<!--<![endif]-->
<head><meta charset="UTF-8"/>
<script src="/cdn-cgi/apps/head/W_m05QbRGj3ROQsL3Wl25jM_EAU.js"></script><script data-ezscrex='false' data-cfasync='false' data-pagespeed-no-defer>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</script><script data-ezscrex='false' data-cfasync='false' data-pagespeed-no-defer>__ez.pel=function(){var u=[],i="/porpoiseant/army.gif";function t(e,i,t,_,d,o,n){if(__ez.dot.isDefined(e)&&0!=__ez.dot.isAnyDefined(e.getSlotElementId,e.ElementId)){var r=parseInt(__ez.dot.getTargeting(e,"ap")),a=__ez.dot.getSlotIID(e),s=__ez.dot.getAdUnit(e),p=parseInt(__ez.dot.getTargeting(e,"compid")),z=0,f=0,g=function(e){if("undefined"==typeof _ezim_d)return!1;var i=__ez.dot.getAdUnitPath(e).split("/").pop();if("object"==typeof _ezim_d&&_ezim_d.hasOwnProperty(i))return _ezim_d[i];for(var t in _ezim_d)if(t.split("/").pop()===i)return _ezim_d[t];return!1}(e);"object"==typeof g&&(void 0!==g.creative_id&&(f=g.creative_id),void 0!==g.line_item_id&&(z=g.line_item_id)),__ez.dot.isDefined(a,s)&&__ez.dot.isValid(i)&&u.push({type:"impression",impression_id:a,domain_id:__ez.dot.getDID(),unit:s,t_epoch:__ez.dot.getEpoch(0),revenue:t,est_revenue:_,ad_position:r,ad_size:"",bid_floor_filled:d,bid_floor_prev:o,stat_source_id:n,country_code:__ez.dot.getCC(),pageview_id:__ez.dot.getPageviewId(),comp_id:p,line_item_id:z,creative_id:f,data:__ez.dot.dataToStr(i)})}}function _(){if(void 0===document.visibilityState||"prerender"!==document.visibilityState){if(__ez.dot.isDefined(u)&&0<u.length){var e=__ez.dot.getURL(i)+"?orig="+(!0===__ez.template.isOrig?1:0)+"&sts="+btoa(JSON.stringify(u));void 0!==window.isAmp&&isAmp&&void 0!==window._ezaq&&_ezaq.hasOwnProperty("domain_id")&&(e+="&visit_uuid="+_ezaq.visit_uuid),(new Image).src=e}u=[]}}return{Add:t,AddAndFire:function(e,i){t(e,i,0,0,0,0,0),_()},AddById:function(e,i){var t=e.split("/");if(__ez.dot.isDefined(e)&&3===t.length&&__ez.dot.isValid(i)){var _=t[0],d=t[2];u.push({type:"impression",impression_id:d,domain_id:__ez.dot.getDID(),unit:_,t_epoch:__ez.dot.getEpoch(0),pageview_id:__ez.dot.getPageviewId(),data:__ez.dot.dataToStr(i)})}},Fire:_,GetPixels:function(){return u}}}();var EzoicPixel=function(){this.pixels=[],this.pixelUrl="/ezoic/e.gif",("undefined"!=typeof ezJsu&&!0===ezJsu||"undefined"!=typeof _ez_sa&&!0===_ez_sa||void 0!==window.isAmp&&!0===isAmp||"undefined"!=typeof ezWp&&!0===ezWp)&&(this.pixelUrl="//g.ezoic.net"+this.pixelUrl),this.tEpoch=0,"undefined"!=typeof _ezaq&&_ezaq.hasOwnProperty("t_epoch")&&(this.tEpoch=_ezaq.t_epoch)},EzoicPixelData=function(e,i){this.name=e,this.val=i};EzoicPixel.prototype={constructor:EzoicPixel,AddAndFireImpPixel:function(e,i){this.AddImpPixel(e,i,0,0,0,0,0),this.FirePixels()},AddAndFirePVPixel:function(e,i){this.AddPVPixel(e,i),this.FirePixels()},AddImpPixel:function(e,i,t,n,o,a,d){if(0!=__ez.dot.isDefined(e)&&0!=__ez.dot.isAnyDefined(e.getSlotElementId,e.ElementId)){var s=parseInt(__ez.dot.getTargeting(e,"ap")),r=__ez.dot.getSizes(e)[0],_=r.l.toString()+"x"+r.j.toString(),p="0",l="XX";"undefined"!=typeof _ezaq&&_ezaq.hasOwnProperty("domain_id")&&(p=_ezaq.domain_id.toString()),"undefined"!=typeof _ezaq&&_ezaq.hasOwnProperty("country")&&(l=_ezaq.country);var h=__ez.dot.getSlotIID(e),c=__ez.dot.getSlotElementId(e);__ez.dot.isDefined(h,c)&&this.validateData(i)&&(i=this.convertDataToStr(i),this.pixels.push({type:"impression",impression_id:h,domain_id:p,unit:c,t_epoch:this.tEpoch,revenue:t,est_revenue:n,ad_position:s,ad_size:_,bid_floor_filled:o,bid_floor_prev:a,stat_source_id:d,country_code:l,data:i}))}},AddImpPixelById:function(e,i){var t="0";"undefined"!=typeof _ezaq&&_ezaq.hasOwnProperty("domain_id")&&(t=_ezaq.domain_id.toString());var n=e.split("/");if(__ez.dot.isDefined(e)&&3===n.length&&this.validateData(i)){var o=n[0],a=n[2];i=this.convertDataToStr(i),this.pixels.push({type:"impression",impression_id:a,domain_id:t,unit:o,t_epoch:this.tEpoch,data:i})}},AddPVPixel:function(e,i){var t="0";"undefined"!=typeof _ezaq&&_ezaq.hasOwnProperty("domain_id")&&(t=_ezaq.domain_id.toString()),__ez.dot.isDefined(e)&&this.validateData(i)&&(i=this.convertDataToStr(i),this.pixels.push({type:"pageview",pageview_id:e,domain_id:t,t_epoch:this.tEpoch,data:i}))},FirePixels:function(){void 0!==document.visibilityState&&"prerender"===document.visibilityState||(__ez.dot.isDefined(this.pixels)&&0<this.pixels.length&&((new Image).src=this.pixelUrl+"?orig="+(!0===__ez.template.isOrig?1:0)+"&pixels="+encodeURIComponent(JSON.stringify(this.pixels))),this.pixels=[])},NewData:function(e,i){return new EzoicPixelData(e,i)},convertDataToStr:function(e){if(void 0===e)return[];try{for(var i in e)e[i].val=e[i].val+""}catch(e){}return e},validateData:function(e){for(var i=0;i<e.length;i++)if(e[i]instanceof EzoicPixelData==!1)return console.error("Invalid pixelData. ",e[i]),!1;return!0}};</script>
<script data-ezscrex="false" data-cfasync="false">(function(){if("function"===typeof window.CustomEvent)return!1;window.CustomEvent=function(c,a){a=a||{bubbles:!1,cancelable:!1,detail:null};var b=document.createEvent("CustomEvent");b.initCustomEvent(c,a.bubbles,a.cancelable,a.detail);return b}})();</script><script data-ezscrex="false" data-cfasync="false">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</script>
<style>#is_mobile{width:0px;height:0px;margin:0px;padding:0px;display:block;}
@media only screen and (max-width: 760px) {
#is_mobile{display:none;}
#secondary{display:none;}
}</style>

<meta name="viewport" content="width=device-width"/>
<link rel="profile" href="http://gmpg.org/xfn/11"/>
<link rel="pingback" href="https://www.sante-nutrition.org/xmlrpc.php"/>
<title>Remèdes naturels : Tisane d’hibiscus - Santé Nutrition</title>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.sante-nutrition.org/remedes-naturels-tisane-dhibiscus/"/>
<meta property="og:locale" content="fr_FR"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Remèdes naturels : Tisane d’hibiscus - Santé Nutrition"/>
<meta property="og:description" content="L’hibiscus a de nombreux bienfaits sur la santé. Il permet notamment de : Diminuer la rétention d’eau. Baisser la fièvre. Fluidifier le sang. Soulager en cas de douleurs menstruelles. Combattre l’hypertension artérielle. Diminuer le taux de mauvais cholestérol. Utilisation Contre l’hypertension (légère), le cholestérol (excès de cholestérol), la toux, la fièvre et les douleurs d’estomac. &hellip;"/>
<meta property="og:url" content="https://www.sante-nutrition.org/remedes-naturels-tisane-dhibiscus/"/>
<meta property="og:site_name" content="Santé Nutrition"/>
<meta property="article:publisher" content="https://www.facebook.com/pages/Santé-Nutrition/598338556946671"/>
<meta property="article:section" content="Plantes médicinales / Superfoods"/>
<meta property="article:published_time" content="2020-02-18T10:37:18+00:00"/>
<meta property="article:modified_time" content="2020-02-18T10:43:50+00:00"/>
<meta property="og:updated_time" content="2020-02-18T10:43:50+00:00"/>
<meta property="fb:app_id" content="730191640371196"/>
<meta property="og:image" content="https://www.sante-nutrition.org/wp-content/uploads/2020/02/hibiscus-fb.jpg"/>
<meta property="og:image:secure_url" content="https://www.sante-nutrition.org/wp-content/uploads/2020/02/hibiscus-fb.jpg"/>
<meta property="og:image:width" content="960"/>
<meta property="og:image:height" content="504"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="L’hibiscus a de nombreux bienfaits sur la santé. Il permet notamment de : Diminuer la rétention d’eau. Baisser la fièvre. Fluidifier le sang. Soulager en cas de douleurs menstruelles. Combattre l’hypertension artérielle. Diminuer le taux de mauvais cholestérol. Utilisation Contre l’hypertension (légère), le cholestérol (excès de cholestérol), la toux, la fièvre et les douleurs d’estomac. [&hellip;]"/>
<meta name="twitter:title" content="Remèdes naturels : Tisane d’hibiscus - Santé Nutrition"/>
<meta name="twitter:image" content="https://www.sante-nutrition.org/wp-content/uploads/2020/02/hibiscus-fb.jpg"/>
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.sante-nutrition.org/#website","url":"https://www.sante-nutrition.org/","name":"Sant\u00e9 Nutrition","inLanguage":"fr-FR","description":"Que ton aliment soit ton m\u00e9dicament","potentialAction":{"@type":"SearchAction","target":"https://www.sante-nutrition.org/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.sante-nutrition.org/remedes-naturels-tisane-dhibiscus/#primaryimage","inLanguage":"fr-FR","url":"https://www.sante-nutrition.org/wp-content/uploads/2020/01/hibiscus.jpg","width":960,"height":678},{"@type":"WebPage","@id":"https://www.sante-nutrition.org/remedes-naturels-tisane-dhibiscus/#webpage","url":"https://www.sante-nutrition.org/remedes-naturels-tisane-dhibiscus/","name":"Rem\u00e8des naturels:Tisane d\u2019hibiscus - Sant\u00e9 Nutrition","isPartOf":{"@id":"https://www.sante-nutrition.org/#website"},"inLanguage":"fr-FR","primaryImageOfPage":{"@id":"https://www.sante-nutrition.org/remedes-naturels-tisane-dhibiscus/#primaryimage"},"datePublished":"2020-02-18T10:37:18+00:00","dateModified":"2020-02-18T10:43:50+00:00","author":{"@id":"https://www.sante-nutrition.org/#/schema/person/1b04270ac768d2fc4315030341d0a2e3"}},{"@type":["Person"],"@id":"https://www.sante-nutrition.org/#/schema/person/1b04270ac768d2fc4315030341d0a2e3","name":"admin","image":{"@type":"ImageObject","@id":"https://www.sante-nutrition.org/#authorlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/61faf93422fb9c92aaf49c3415e5603d?s=96&d=mm&r=g","caption":"admin"},"sameAs":[]}]}</script>
<link rel='dns-prefetch' href='//secure.gravatar.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Santé Nutrition &raquo; Flux" href="https://www.sante-nutrition.org/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Santé Nutrition &raquo; Flux des commentaires" href="https://www.sante-nutrition.org/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Santé Nutrition &raquo; Remèdes naturels : Tisane d’hibiscus Flux des commentaires" href="https://www.sante-nutrition.org/remedes-naturels-tisane-dhibiscus/feed/"/>
<link rel="stylesheet" type="text/css" href="//www.sante-nutrition.org/wp-content/cache/wpfc-minified/2bmlr15l/m5jw.css" media="all"/>
<style id='wp-block-library-inline-css'>.has-text-align-justify{text-align:justify;}</style>
<link rel="stylesheet" type="text/css" href="//www.sante-nutrition.org/wp-content/cache/wpfc-minified/eitg41pw/m5jw.css" media="all"/>
<!--[if lt IE 9]><link rel='stylesheet' id='rcg-forest-ie-css' href='https://www.sante-nutrition.org/wp-content/themes/rcg-forest/inc/ie.css?ver=20130708' type='text/css' media='all'/><![endif]-->
<link rel="stylesheet" type="text/css" href="//www.sante-nutrition.org/wp-content/cache/wpfc-minified/7ngxzkkp/m5jw.css" media="all"/>
<link rel='https://api.w.org/' href='https://www.sante-nutrition.org/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.sante-nutrition.org/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.sante-nutrition.org/wp-includes/wlwmanifest.xml"/> 
<meta name="generator" content="WordPress 5.3.2"/>
<link rel='shortlink' href='https://wp.me/p45e85-a6b'/>
<link rel="alternate" type="application/json+oembed" href="https://www.sante-nutrition.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sante-nutrition.org%2Fremedes-naturels-tisane-dhibiscus%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://www.sante-nutrition.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sante-nutrition.org%2Fremedes-naturels-tisane-dhibiscus%2F&#038;format=xml"/>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style>img#wpstats{display:none}</style><style>.ai-viewports              {--ai:1;}
.ai-viewport-3             {display:none !important;}
.ai-viewport-2             {display:none !important;}
.ai-viewport-1             {display:inherit !important;}
.ai-viewport-0             {display:none !important;}
@media(min-width:768px) and (max-width:979px){
.ai-viewport-1             {display:none !important;}
.ai-viewport-2             {display:inherit !important;}
}
@media(max-width:767px){
.ai-viewport-1             {display:none !important;}
.ai-viewport-3             {display:inherit !important;}
}</style>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>(adsbygoogle=window.adsbygoogle||[]).push({
google_ad_client: "ca-pub-2695771877400791",
enable_page_level_ads: true
});</script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','https://www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-84383772-1', 'auto'); ga('send', 'pageview');</script>
<meta name="p:domain_verify" content="d53ef1a66abc49398d3b80f2e11e84ee"/>
<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.1.0/cookieconsent.min.css"/>
<script data-wpfc-render="false">var Wpfcll={s:[],osl:0,i:function(){Wpfcll.ss();window.addEventListener('load',function(){window.addEventListener("DOMSubtreeModified",function(e){Wpfcll.osl=Wpfcll.s.length;Wpfcll.ss();if(Wpfcll.s.length > Wpfcll.osl){Wpfcll.ls(false);}},false);Wpfcll.ls(true);});window.addEventListener('scroll',function(){Wpfcll.ls(false);});window.addEventListener('resize',function(){Wpfcll.ls(false);});window.addEventListener('click',function(){Wpfcll.ls(false);});},c:function(e,pageload){var w=document.documentElement.clientHeight || body.clientHeight;var n=pageload ? 0:800;var er=e.getBoundingClientRect();var t=0;var p=e.parentNode;if(typeof p.getBoundingClientRect=="undefined"){var pr=false;}else{var pr=p.getBoundingClientRect();}if(er.x==0 && er.y==0){for(var i=0;i < 10;i++){if(p){if(pr.x==0 && pr.y==0){p=p.parentNode;if(typeof p.getBoundingClientRect=="undefined"){pr=false;}else{pr=p.getBoundingClientRect();}}else{t=pr.top;break;}}};}else{t=er.top;}if(w - t+n > 0){return true;}return false;},r:function(e,pageload){var s=this;var oc,ot;try{oc=e.getAttribute("data-wpfc-original-src");ot=e.getAttribute("data-wpfc-original-srcset");if(s.c(e,pageload)){if(oc || ot){if(e.tagName=="DIV" || e.tagName=="A"){e.style.backgroundImage="url("+oc+")";e.removeAttribute("data-wpfc-original-src");e.removeAttribute("data-wpfc-original-srcset");e.removeAttribute("onload");}else{if(oc){e.setAttribute('src',oc);}if(ot){e.setAttribute('srcset',ot);}e.removeAttribute("data-wpfc-original-src");e.removeAttribute("data-wpfc-original-srcset");e.removeAttribute("onload");if(e.tagName=="IFRAME"){e.onload=function(){if(typeof window.jQuery !="undefined"){if(jQuery.fn.fitVids){jQuery(e).parent().fitVids({customSelector:"iframe[src]"});}}var s=e.getAttribute("src").match(/templates\/youtube\.html\#(.+)/);var y="https://www.youtube.com/embed/";if(s){try{var i=e.contentDocument || e.contentWindow;if(i.location.href=="about:blank"){e.setAttribute('src',y+s[1]);}}catch(err){e.setAttribute('src',y+s[1]);}}}}}}else{if(e.tagName=="NOSCRIPT"){if(jQuery(e).attr("data-type")=="wpfc"){e.removeAttribute("data-type");jQuery(e).after(jQuery(e).text());}}}}}catch(error){console.log(error);console.log("==>",e);}},ss:function(){var i=Array.prototype.slice.call(document.getElementsByTagName("img"));var f=Array.prototype.slice.call(document.getElementsByTagName("iframe"));var d=Array.prototype.slice.call(document.getElementsByTagName("div"));var a=Array.prototype.slice.call(document.getElementsByTagName("a"));var n=Array.prototype.slice.call(document.getElementsByTagName("noscript"));this.s=i.concat(f).concat(d).concat(a).concat(n);},ls:function(pageload){var s=this;[].forEach.call(s.s,function(e,index){s.r(e,pageload);});}};document.addEventListener('DOMContentLoaded',function(){wpfci();});function wpfci(){Wpfcll.i();}</script>

<script data-ezscrex="false" data-cfasync="false" type="text/javascript">window.google_analytics_uacct = "UA-116861094-48";</script>
<script data-ezscrex="false" data-cfasync="false" type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['e._setAccount', 'UA-116861094-48']);
_gaq.push(['f._setAccount', 'UA-38339005-1']);
_gaq.push(['e._setDomainName', 'sante-nutrition.org']);
_gaq.push(['f._setDomainName', 'sante-nutrition.org']);
_gaq.push(['e._setCustomVar',1,'template','old_site_gc',3]);
_gaq.push(['e._setCustomVar',2,'t','126',3]);
_gaq.push(['e._setCustomVar',3,'rid','0',2]);
_gaq.push(['e._setCustomVar',4,'bra','mod71',3]);
_gaq.push(['e._setAllowAnchor',true]);
_gaq.push(['e._setSiteSpeedSampleRate', 10]);
_gaq.push(['f._setCustomVar',1,'template','old_site_gc',3]);
_gaq.push(['f._setCustomVar',2,'domain','sante-nutrition.org',3]);
_gaq.push(['f._setSiteSpeedSampleRate', 20]);
_gaq.push(['e._trackPageview']);
_gaq.push(['f._trackPageview']);


(function() {
 var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
 ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
 var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<script type="text/javascript">var ezouid = "1";</script><base href="https://www.sante-nutrition.org/remedes-naturels-tisane-dhibiscus/"><script type='text/javascript'>
var ezoTemplate = 'old_site_gc';
if(typeof ezouid == 'undefined')
{
    var ezouid = 'none';
}
var ezoFormfactor = '1';
var ezo_elements_to_check = Array();
</script><!-- START EZHEAD -->
<script data-ezscrex="false" type='text/javascript'>
var soc_app_id = '0';
var did = 176247;
var ezdomain = 'sante-nutrition.org';
var ezoicSearchable = 1;
</script>
<!--{jquery}-->
<!-- END EZHEAD -->
<script data-ezscrex="false" type="text/javascript" data-cfasync="false">var _ezaq = {"ad_cache_level":0,"city":"Ashburn","country":"US","days_since_last_visit":-1,"domain_id":176247,"engaged_time_visit":0,"ezcache_level":1,"forensiq_score":-1,"form_factor_id":1,"framework_id":1,"is_return_visitor":false,"is_sitespeed":0,"last_page_load":"","last_pageview_id":"","lt_cache_level":0,"metro_code":511,"page_ad_positions":"","page_view_count":0,"page_view_id":"8ffc2f62-77e6-42b8-401e-ec669048a777","position_selection_id":0,"postal_code":"20149","pv_event_count":0,"response_time_orig":433,"serverid":"3.90.145.110:5263","state":"VA","t_epoch":1582414707,"template_id":126,"time_on_site_visit":0,"url":"https://www.sante-nutrition.org/remedes-naturels-tisane-dhibiscus/","user_id":0,"word_count":693,"worst_bad_word_level":0};var _ezExtraQueries = "&ez_orig=1";</script><script data-ezscrex='false' data-cfasync='false' type="text/javascript" src="/detroitchicago/rochester.js?cb=188-0&v=8" async></script>
<script data-ezscrex='false' data-pagespeed-no-defer data-cfasync='false'>
function create_ezolpl() {
    var d = new Date();
    d.setTime(d.getTime() + (365*24*60*60*1000));
    var expires = "expires="+d.toUTCString();
    __ez.ck.setByCat("ezux_lpl_176247=" + new Date().getTime() + "|8ffc2f62-77e6-42b8-401e-ec669048a777; " + expires, 3);
}
function attach_ezolpl() {
    if(window.attachEvent) {
        window.attachEvent('onload', create_ezolpl);
    } else {
        if(window.onload) {
            var curronload = window.onload;
            var newonload = function(evt) {
                curronload(evt);
                create_ezolpl();
            };
            window.onload = newonload;
        } else {
            window.onload = create_ezolpl;
        }
    }
}
attach_ezolpl();
</script></head>
<body class="post-template-default single single-post postid-38823 single-format-standard">
<div id="is_mobile"></div><div id="global" class="hfeed base">
<div id="top1" class="site-top1">
<div class="site-top-center">
<header id="titlehead" class="site-header" role="banner">
<h1 class="site-title"><a href="https://www.sante-nutrition.org/" title="Santé Nutrition" rel="home">Santé Nutrition</a></h1>
<h2 class="site-description">Que ton aliment soit ton médicament</h2>
</header>
<form role="search" method="get" id="searchform" class="searchform" action="https://www.sante-nutrition.org/">
<div> <label class="screen-reader-text" for="s"></label> <input type="text" value="" name="s" id="s" /> <input type="hidden" name="post_type" value="post" /> <input type="submit" id="searchsubmit" value="Rechercher" /></div></form></div></div><div id="top2" class="site-top2">
<header id="masthead" class="site-header">
<div class="header-image"> <a href="https://www.sante-nutrition.org/"><img src="https://www.sante-nutrition.org/wp-content/themes/rcg-forest/inc/forest.png" class="header-image" width="1040" height="150" alt="Santé Nutrition"/></a></div><nav id="site-navigation" class="main-navigation" role="navigation">
<h3 class="menu-toggle">Menu</h3>
<a class="assistive-text" href="#content" title="Skip to content">Skip to content</a>
<div class="menu-menu-1-container"><ul id="menu-menu-1" class="nav-menu"><li id="menu-item-6032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6032"><a href="https://www.sante-nutrition.org/sujet/sante_/">Santé</a></li> <li id="menu-item-6035" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6035"><a href="https://www.sante-nutrition.org/sujet/recettes_/">Recettes</a></li> <li id="menu-item-6033" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6033"><a href="https://www.sante-nutrition.org/sujet/nutrition_alimentation/">Nutrition</a></li> <li id="menu-item-6036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6036"><a href="https://www.sante-nutrition.org/sujet/regime_paleo/">Paléo</a></li> <li id="menu-item-6043" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6043"><a href="https://www.sante-nutrition.org/sujet/sport_/">Sport</a></li> <li id="menu-item-6039" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6039"><a href="https://www.sante-nutrition.org/sujet/potager-permaculture/">Potager</a></li> <li id="menu-item-6042" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6042"><a href="https://www.sante-nutrition.org/sujet/spiritualite/">Spi</a></li> <li id="menu-item-6037" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6037"><a href="https://www.sante-nutrition.org/sujet/plantes-medicinales-superfoods/">Plantes</a></li> <li id="menu-item-6040" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6040"><a href="https://www.sante-nutrition.org/sujet/hygienisme-2/">Hygiénisme</a></li> <li id="menu-item-6034" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6034"><a href="https://www.sante-nutrition.org/sujet/alimentation_crue/">Cru</a></li> <li id="menu-item-6041" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6041"><a href="https://www.sante-nutrition.org/sujet/prise-de-conscience/">Conscience</a></li> <li id="menu-item-6038" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6038"><a href="https://www.sante-nutrition.org/sujet/maigrir_/">Maigrir</a></li> </ul></div></nav>
</header></div><div id="page" class="site">
<div id="main" class="wrapper">
<div style="text-align: center; margin: 0 0 0 0;"></div><div id="primary" class="site-content">
<div id="content" role="main">
<article id="post-38823" class="post-38823 post type-post status-publish format-standard hentry category-maigrir_ category-plantes-medicinales-superfoods">
<header class="entry-header">
<h1 class="entry-title">Remèdes naturels : Tisane d’hibiscus</h1>
<h2 class="entry-date"><a href="https://www.sante-nutrition.org/remedes-naturels-tisane-dhibiscus/" title="11 h 37 min" rel="bookmark"><time class="entry-date" datetime="2020-02-18T11:37:18+01:00">18 février 2020</time></a></h2>
</header>
<div class="entry-content">
<p><img class="aligncenter size-full wp-image-38824" src="https://www.sante-nutrition.org/wp-content/uploads/2020/01/hibiscus.jpg" alt="" width="960" height="678" srcset="https://www.sante-nutrition.org/wp-content/uploads/2020/01/hibiscus.jpg 960w, https://www.sante-nutrition.org/wp-content/uploads/2020/01/hibiscus-300x212.jpg 300w, https://www.sante-nutrition.org/wp-content/uploads/2020/01/hibiscus-768x542.jpg 768w, https://www.sante-nutrition.org/wp-content/uploads/2020/01/hibiscus-200x141.jpg 200w" sizes="(max-width: 960px) 100vw, 960px"/></p>
<p>L’hibiscus a de nombreux bienfaits sur la santé. Il permet notamment de :<span id="more-38823"></span></p><div class='code-block code-block-25' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div id="ezoic-pub-ad-placeholder-102">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:inline-block;width:300px;height:600px"
data-ad-client="ca-pub-3740762879134025"
data-ad-slot="1856821973"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div><ol>
<li>Diminuer la rétention d’eau.</li>
<li>Baisser la fièvre.</li>
<li>Fluidifier le sang.</li>
<li>Soulager en cas de douleurs menstruelles.</li>
<li>Combattre l’hypertension artérielle.</li>
<li>Diminuer le taux de mauvais cholestérol.</li>
<li>Utilisation Contre l’hypertension (légère), le cholestérol (excès de cholestérol), la toux, la fièvre et les douleurs d’estomac.</li>
</ol>
<p>Pour profiter de ses vertus, l’hibiscus peut être utilisé en tisane, jus ou tisane.</p>
<p><strong>Ingrédients:</strong></p>
<ul style="list-style-type: disc;">
<li>une poignée de plante séchée d’hibiscus</li>
<li>1 litre d’eau</li>
</ul>
<p><strong>Préparation:</strong></p><div class='ai-viewports ai-viewport-3 ai-insert-35-35964855' data-insertion='after' data-selector='.ai-insert-35-35964855' data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTM1JyBzdHlsZT0nbWFyZ2luOiA4cHggYXV0bzsgdGV4dC1hbGlnbjogY2VudGVyOyBkaXNwbGF5OiBibG9jazsgY2xlYXI6IGJvdGg7Jz4KPCEtLSBFem9pYyAtIHVuZGVyIHBhcmFncmFwaCA1IC0gbW9iaWxlIC0gbWlkX2NvbnRlbnQgLS0+CjxkaXYgaWQ9ImV6b2ljLXB1Yi1hZC1wbGFjZWhvbGRlci0xMDUiPgo8c2NyaXB0IGFzeW5jIHNyYz0iaHR0cHM6Ly9wYWdlYWQyLmdvb2dsZXN5bmRpY2F0aW9uLmNvbS9wYWdlYWQvanMvYWRzYnlnb29nbGUuanMiPjwvc2NyaXB0Pgo8IS0tIHNucjIgLS0+CjxpbnMgY2xhc3M9ImFkc2J5Z29vZ2xlIgogICAgIHN0eWxlPSJkaXNwbGF5OmJsb2NrIgogICAgIGRhdGEtYWQtY2xpZW50PSJjYS1wdWItMzc0MDc2Mjg3OTEzNDAyNSIKICAgICBkYXRhLWFkLXNsb3Q9IjI2MjI5MDkwNDYiCiAgICAgZGF0YS1hZC1mb3JtYXQ9ImF1dG8iCiAgICAgZGF0YS1mdWxsLXdpZHRoLXJlc3BvbnNpdmU9InRydWUiPjwvaW5zPgo8c2NyaXB0PgogICAgIChhZHNieWdvb2dsZSA9IHdpbmRvdy5hZHNieWdvb2dsZSB8fCBbXSkucHVzaCh7fSk7Cjwvc2NyaXB0Pgo8L2Rpdj4KPCEtLSBFbmQgRXpvaWMgLSB1bmRlciBwYXJhZ3JhcGggNSAtIG1vYmlsZSAtIG1pZF9jb250ZW50IC0tPjwvZGl2Pgo='data-block='35'></div><div class='ai-viewports ai-viewport-1 ai-viewport-2 ai-insert-29-53022438' data-insertion='after' data-selector='.ai-insert-29-53022438' data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTI5JyBzdHlsZT0nbWFyZ2luOiA4cHggYXV0bzsgdGV4dC1hbGlnbjogY2VudGVyOyBkaXNwbGF5OiBibG9jazsgY2xlYXI6IGJvdGg7Jz4KPCEtLSBFem9pYyAtIHVuZGVyIHBhcmFncmFwaCA1IC0gZGVza3RvcCAmIHRhYmxldCAtIG1pZF9jb250ZW50IC0tPgo8ZGl2IGlkPSJlem9pYy1wdWItYWQtcGxhY2Vob2xkZXItMTAzIj4KPHNjcmlwdCBhc3luYyBzcmM9Imh0dHBzOi8vcGFnZWFkMi5nb29nbGVzeW5kaWNhdGlvbi5jb20vcGFnZWFkL2pzL2Fkc2J5Z29vZ2xlLmpzIj48L3NjcmlwdD4KPCEtLSBzbmgyIC0tPgo8aW5zIGNsYXNzPSJhZHNieWdvb2dsZSIKICAgICBzdHlsZT0iZGlzcGxheTppbmxpbmUtYmxvY2s7d2lkdGg6NjI1cHg7aGVpZ2h0OjM1MHB4IgogICAgIGRhdGEtYWQtY2xpZW50PSJjYS1wdWItMzc0MDc2Mjg3OTEzNDAyNSIKICAgICBkYXRhLWFkLXNsb3Q9IjIzMDAyMjM4NDAiPjwvaW5zPgo8c2NyaXB0PgogICAgIChhZHNieWdvb2dsZSA9IHdpbmRvdy5hZHNieWdvb2dsZSB8fCBbXSkucHVzaCh7fSk7Cjwvc2NyaXB0Pgo8L2Rpdj4KPCEtLSBFbmQgRXpvaWMgLSB1bmRlciBwYXJhZ3JhcGggNSAtIGRlc2t0b3AgJiB0YWJsZXQgLSBtaWRfY29udGVudCAtLT48L2Rpdj4K' data-block='29'></div><ul style="list-style-type: disc;">
<li>Chauffez l’eau à ébullition puis ajoutez à cette eau bouillante l’hibiscus qu’il faut infuser pendant environ 30 minutes.</li>
<li>Filtrez éventuellement avec une passoire.</li>
</ul>
<p>On peut ainsi lui associer de la cannelle ou de la menthe.</p>
<p>Elle est réputée pour avoir une action de « mange-graisse » qui suscite de plus en plus d’intérêt aujourd’hui.</p>
<p><strong>Posologie</strong> (utilisation sans sucre de préférence) :</p><div class='ai-viewports ai-viewport-3 ai-insert-36-17344096' data-insertion='after' data-selector='.ai-insert-36-17344096' data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTM2JyBzdHlsZT0nbWFyZ2luOiA4cHggYXV0bzsgdGV4dC1hbGlnbjogY2VudGVyOyBkaXNwbGF5OiBibG9jazsgY2xlYXI6IGJvdGg7Jz4KPCEtLSBFem9pYyAtIHVuZGVyIHBhcmFncmFwaCA4IC0gbW9iaWxlIC0gbG9uZ19jb250ZW50IC0tPgo8ZGl2IGlkPSJlem9pYy1wdWItYWQtcGxhY2Vob2xkZXItMTA2Ij4KPHNjcmlwdCBhc3luYyBzcmM9Imh0dHBzOi8vcGFnZWFkMi5nb29nbGVzeW5kaWNhdGlvbi5jb20vcGFnZWFkL2pzL2Fkc2J5Z29vZ2xlLmpzIj48L3NjcmlwdD4KPCEtLSBzbnIzIC0tPgo8aW5zIGNsYXNzPSJhZHNieWdvb2dsZSIKICAgICBzdHlsZT0iZGlzcGxheTpibG9jayIKICAgICBkYXRhLWFkLWNsaWVudD0iY2EtcHViLTM3NDA3NjI4NzkxMzQwMjUiCiAgICAgZGF0YS1hZC1zbG90PSIxMzY2MDIyOTE5IgogICAgIGRhdGEtYWQtZm9ybWF0PSJhdXRvIgogICAgIGRhdGEtZnVsbC13aWR0aC1yZXNwb25zaXZlPSJ0cnVlIj48L2lucz4KPHNjcmlwdD4KICAgICAoYWRzYnlnb29nbGUgPSB3aW5kb3cuYWRzYnlnb29nbGUgfHwgW10pLnB1c2goe30pOwo8L3NjcmlwdD4KPC9kaXY+CjwhLS0gRW5kIEV6b2ljIC0gdW5kZXIgcGFyYWdyYXBoIDggLSBtb2JpbGUgLSBsb25nX2NvbnRlbnQgLS0+PC9kaXY+Cg==' data-block='36'></div><p>Buvez une tasse trois fois par jour en cas d’hypertension ou pré-hypertension.</p>
<p>En cas d’hypertension, il est conseillé d’effectuer une cure pendant 3 à 4 semaines. N’oubliez de vérifier régulièrement votre tension. Cette tisane peut parfois mener à des effets secondaires comme un effet laxatif léger.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Partager :</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-38823" class="share-facebook sd-button share-icon" href="https://www.sante-nutrition.org/remedes-naturels-tisane-dhibiscus/?share=facebook" target="_blank" title="Cliquez pour partager sur Facebook"><span>Facebook</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-38823" class="share-pinterest sd-button share-icon" href="https://www.sante-nutrition.org/remedes-naturels-tisane-dhibiscus/?share=pinterest" target="_blank" title="Cliquez pour partager sur Pinterest"><span>Pinterest</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-38823" class="share-twitter sd-button share-icon" href="https://www.sante-nutrition.org/remedes-naturels-tisane-dhibiscus/?share=twitter" target="_blank" title="Cliquez pour partager sur Twitter"><span>Twitter</span></a></li><li class="share-end"></li></ul></div></div></div><div class='ai-viewports ai-viewport-1 ai-viewport-2 ai-insert-33-68158088' data-insertion='after' data-selector='.ai-insert-33-68158088' data-insertion-no-dbg data-code='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' data-block='33'></div><div class='ai-viewports ai-viewport-3 ai-insert-37-44091938' data-insertion='after' data-selector='.ai-insert-37-44091938' data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTM3JyBzdHlsZT0nbWFyZ2luOiA4cHggMDsgY2xlYXI6IGJvdGg7Jz4KPCEtLSBFem9pYyAtIHVuZGVyIGFydGljbGUgMSAtIG1vYmlsZSAtIGluY29udGVudF81IC0tPgo8ZGl2IGlkPSJlem9pYy1wdWItYWQtcGxhY2Vob2xkZXItMTEwIj4KPHNjcmlwdCBhc3luYyBzcmM9Imh0dHBzOi8vcGFnZWFkMi5nb29nbGVzeW5kaWNhdGlvbi5jb20vcGFnZWFkL2pzL2Fkc2J5Z29vZ2xlLmpzIj48L3NjcmlwdD4KPCEtLSBzbnIgYmFzIC0tPgo8aW5zIGNsYXNzPSJhZHNieWdvb2dsZSIKICAgICBzdHlsZT0iZGlzcGxheTpibG9jayIKICAgICBkYXRhLWFkLWNsaWVudD0iY2EtcHViLTM3NDA3NjI4NzkxMzQwMjUiCiAgICAgZGF0YS1hZC1zbG90PSI1NzgzMjA5MjU1IgogICAgIGRhdGEtYWQtZm9ybWF0PSJhdXRvIgogICAgIGRhdGEtZnVsbC13aWR0aC1yZXNwb25zaXZlPSJ0cnVlIj48L2lucz4KPHNjcmlwdD4KICAgICAoYWRzYnlnb29nbGUgPSB3aW5kb3cuYWRzYnlnb29nbGUgfHwgW10pLnB1c2goe30pOwo8L3NjcmlwdD4KPC9kaXY+CjwhLS0gRW5kIEV6b2ljIC0gdW5kZXIgYXJ0aWNsZSAxIC0gbW9iaWxlIC0gaW5jb250ZW50XzUgLS0+CgoKPCEtLSBFem9pYyAtIHVuZGVyIGFydGljbGUgMiAtIG1vYmlsZSAtIG5hdGl2ZV9ib3R0b20gLS0+CjxkaXYgaWQ9ImV6b2ljLXB1Yi1hZC1wbGFjZWhvbGRlci0xMTIiPgo8IS0tIENvbXBvc2l0ZSBTdGFydCAtLT4KPGRpdiBpZD0iTTM5NTA0MFNjcmlwdFJvb3RDMzIyMjcwIj4KPC9kaXY+CjxzY3JpcHQgc3JjPSJodHRwczovL2pzYy5tZ2lkLmNvbS9zL2Evc2FudGUtbnV0cml0aW9uLm9yZy4zMjIyNzAuanMiIGFzeW5jPjwvc2NyaXB0Pgo8IS0tIENvbXBvc2l0ZSBFbmQgLS0+CjwvZGl2Pgo8IS0tIEVuZCBFem9pYyAtIHVuZGVyIGFydGljbGUgMiAtIG1vYmlsZSAtIG5hdGl2ZV9ib3R0b20gLS0+CgoKPCEtLSBFem9pYyAtIHVuZGVyIGFydGljbGUgMyAtIG1vYmlsZSAtIG5hdGl2ZV9ib3R0b20gLS0+CjxkaXYgaWQ9ImV6b2ljLXB1Yi1hZC1wbGFjZWhvbGRlci0xMTQiPgo8c2NyaXB0IGFzeW5jIHNyYz0iLy9wYWdlYWQyLmdvb2dsZXN5bmRpY2F0aW9uLmNvbS9wYWdlYWQvanMvYWRzYnlnb29nbGUuanMiPjwvc2NyaXB0Pgo8aW5zIGNsYXNzPSJhZHNieWdvb2dsZSIKICAgICBzdHlsZT0iZGlzcGxheTpibG9jayIKICAgICBkYXRhLWFkLWZvcm1hdD0iYXV0b3JlbGF4ZWQiCiAgICAgZGF0YS1hZC1jbGllbnQ9ImNhLXB1Yi0yNjk1NzcxODc3NDAwNzkxIgogICAgIGRhdGEtYWQtc2xvdD0iNTE1MTkwMDkzOCI+PC9pbnM+CjxzY3JpcHQ+CiAgICAgKGFkc2J5Z29vZ2xlID0gd2luZG93LmFkc2J5Z29vZ2xlIHx8IFtdKS5wdXNoKHt9KTsKPC9zY3JpcHQ+CjwvZGl2Pgo8IS0tIEVuZCBFem9pYyAtIHVuZGVyIGFydGljbGUgMyAtIG1vYmlsZSAtIG5hdGl2ZV9ib3R0b20gLS0+PC9kaXY+Cg==' data-block='37'></div></div><footer class="entry-meta">
Publié dans <a href="https://www.sante-nutrition.org/sujet/maigrir_/">Maigrir</a>, <a href="https://www.sante-nutrition.org/sujet/plantes-medicinales-superfoods/">Plantes médicinales / Superfoods</a>.		</footer>
</article>			<nav class="nav-single">
<h3 class="assistive-text">Post navigation</h3>
<span class="nav-previous"><a href="https://www.sante-nutrition.org/22-photos-qui-nous-montrent-que-nous-devons-changer-notre-rapport-a-la-planete/" rel="prev">&larr; 22 photos qui nous montrent que nous devons changer notre rapport à la planète</a></span>
<span class="nav-next"><a href="https://www.sante-nutrition.org/acouphenes-comment-en-venir-a-bout/" rel="next">Acouphènes : Comment en venir à bout ! &rarr;</a></span>
</nav>
<div id="comments" class="comments-area"></div></div></div><div id="secondary" class="widget-area" role="complementary">
<aside id="sfp_page_plugin_widget-2" class="widget widget_sfp_page_plugin_widget"><h3 class="widget-title">Facebook</h3><div id="fb-root"></div><div class="sfp-container">
<div class="fb-page" data-href="https://www.facebook.com/VraiePharmacie/" data-width="292" data-height="" data-hide-cover="false" data-show-facepile="true" data-small-header="false" data-tabs=""></div></div></aside>
<aside id="simple-popular-3" class="widget simple-popular-widget"><div class="spp_popular_placeholder"><div id="spp_popular_0" class="spp spp_popular spp_clear spp_dhot spp_150 spp_1row widget_id_0 spp_setup"><h3 class="spp_title"><span>Les Plus Lus</span></h3><div class="spp_inner"><a class="spp_panel spp_mp_link spp_link spp_internal" href="https://www.sante-nutrition.org/faites-cette-seule-chose-tous-les-matins-pour-stimuler-la-perte-de-poids/"><span class="spp_img_div"><img class="spp_img" src="https://www.sante-nutrition.org/wp-content/uploads/spp_thumbs/thumb-22304-faites-cette-seule-chose-tous-les-matins-pour-stimuler-la-perte-de-poids.png" style="height:150px; width:150px;" alt="Faites cette seule chose tous les matins pour stimuler la perte de poids!" title="Faites cette seule chose tous les matins pour stimuler la perte de poids!"/></span><span class="spp_text"><span class="spp_post_title">Faites cette seule chose tous les matins pour stimuler la perte de poids!</span></span></a><a class="spp_panel spp_mp_link spp_link spp_internal" href="https://www.sante-nutrition.org/week-end-detox-de-48-heures-pour-le-foie-le-colon-et-les-reins-qui-va-eliminer-toutes-les-toxines-et-les-graisses-de-votre-corps/"><span class="spp_img_div"><img onload="Wpfcll.r(this,true);" src="//wpfc.ml/b.gif" class="spp_img" data-wpfc-original-src="https://www.sante-nutrition.org/wp-content/uploads/spp_thumbs/thumb-26416-week-end-detox-de-48-heures-pour-le-foie-le-colon-et-les-reins-qui-va-eliminer-toutes-les-toxines-et-les-graisses-de-votre-corps.jpg" style="height:150px; width:150px;" alt="Week-end d&eacute;tox de 48 heures pour le foie, le colon et les reins qui va &eacute;liminer toutes les toxines et les graisses de votre corps" title="Week-end d&eacute;tox de 48 heures pour le foie, le colon et les reins qui va &eacute;liminer toutes les toxines et les graisses de votre corps"/></span><span class="spp_text"><span class="spp_post_title">Week-end détox de 48 heures pour le foie, le colon et les reins qui va éliminer toutes les...</span></span></a><a class="spp_panel spp_mp_link spp_link spp_internal" href="https://www.sante-nutrition.org/saumon-delevage-lun-aliments-plus-toxiques-monde/"><span class="spp_img_div"><img onload="Wpfcll.r(this,true);" src="//wpfc.ml/b.gif" class="spp_img" data-wpfc-original-src="https://www.sante-nutrition.org/wp-content/uploads/spp_thumbs/thumb-34825-saumon-delevage-lun-aliments-plus-toxiques-monde.jpg" style="height:150px; width:150px;" alt="Le saumon d&rsquo;&eacute;levage - l&#039;un des aliments les plus toxiques au monde" title="Le saumon d&rsquo;&eacute;levage - l&#039;un des aliments les plus toxiques au monde"/></span><span class="spp_text"><span class="spp_post_title">Le saumon d’élevage - l'un des aliments les plus toxiques au monde</span></span></a><a class="spp_panel spp_mp_link spp_link spp_internal" href="https://www.sante-nutrition.org/medecin-prend-lengagement-de-ne-plus-vacciner-ne-veux-plus-participer-a-genocide/"><span class="spp_img_div"><img onload="Wpfcll.r(this,true);" src="//wpfc.ml/b.gif" class="spp_img" data-wpfc-original-src="https://www.sante-nutrition.org/wp-content/uploads/spp_thumbs/thumb-34706-medecin-prend-lengagement-de-ne-plus-vacciner-ne-veux-plus-participer-a-genocide.jpg" style="height:150px; width:150px;" alt="Un m&eacute;decin prend l&#039;engagement de ne plus vacciner : &laquo; Je ne veux plus participer &agrave; ce g&eacute;nocide &raquo;" title="Un m&eacute;decin prend l&#039;engagement de ne plus vacciner : &laquo; Je ne veux plus participer &agrave; ce g&eacute;nocide &raquo;"/></span><span class="spp_text"><span class="spp_post_title">Un médecin prend l'engagement de ne plus vacciner : « Je ne veux plus participer à ce génocide »</span></span></a><a class="spp_panel spp_mp_link spp_link spp_internal" href="https://www.sante-nutrition.org/tout-est-dans-la-paume-de-votre-main-appuyez-sur-ces-points-pour-eliminer-votre-douleur/"><span class="spp_img_div"><img onload="Wpfcll.r(this,true);" src="//wpfc.ml/b.gif" class="spp_img" data-wpfc-original-src="https://www.sante-nutrition.org/wp-content/uploads/spp_thumbs/thumb-19230-tout-est-dans-la-paume-de-votre-main-appuyez-sur-ces-points-pour-eliminer-votre-douleur.jpg" style="height:150px; width:150px;" alt="Tout est dans la paume de votre main: appuyez sur ces points pour &eacute;liminer votre douleur" title="Tout est dans la paume de votre main: appuyez sur ces points pour &eacute;liminer votre douleur"/></span><span class="spp_text"><span class="spp_post_title">Tout est dans la paume de votre main: appuyez sur ces points pour éliminer votre douleur</span></span></a><a class="spp_panel spp_mp_link spp_link spp_internal" href="https://www.sante-nutrition.org/12-aliments-quil-inutile-dacheter-bio/"><span class="spp_img_div"><img onload="Wpfcll.r(this,true);" src="//wpfc.ml/b.gif" class="spp_img" data-wpfc-original-src="https://www.sante-nutrition.org/wp-content/uploads/spp_thumbs/thumb-33985-12-aliments-quil-inutile-dacheter-bio.jpg" style="height:150px; width:150px;" alt="12 Aliments qu&rsquo;il est inutile d&#039;acheter bio" title="12 Aliments qu&rsquo;il est inutile d&#039;acheter bio"/></span><span class="spp_text"><span class="spp_post_title">12 Aliments qu’il est inutile d'acheter bio</span></span></a><a class="spp_panel spp_mp_link spp_link spp_internal" href="https://www.sante-nutrition.org/leau-en-bouteille-contient-plus-de-24-000-substances-chimiques-y-compris-des-perturbateurs-endocriniens/"><span class="spp_img_div"><img onload="Wpfcll.r(this,true);" src="//wpfc.ml/b.gif" class="spp_img" data-wpfc-original-src="https://www.sante-nutrition.org/wp-content/uploads/spp_thumbs/thumb-27891-leau-en-bouteille-contient-plus-de-24-000-substances-chimiques-y-compris-des-perturbateurs-endocriniens.jpg" style="height:150px; width:150px;" alt="L&#039;eau en bouteille contient plus de 24 000 produits chimiques, y compris des perturbateurs endocriniens" title="L&#039;eau en bouteille contient plus de 24 000 produits chimiques, y compris des perturbateurs endocriniens"/></span><span class="spp_text"><span class="spp_post_title">L'eau en bouteille contient plus de 24 000 produits chimiques, y compris des perturbateurs...</span></span></a><a class="spp_panel spp_mp_link spp_link spp_internal" href="https://www.sante-nutrition.org/lhuile-de-noix-de-coco-peut-vous-faire-paraitre-10-ans-plus-jeune-si-vous-lutilisez-pendant-2-semaines-de-cette-facon/"><span class="spp_img_div"><img onload="Wpfcll.r(this,true);" src="//wpfc.ml/b.gif" class="spp_img" data-wpfc-original-src="https://www.sante-nutrition.org/wp-content/uploads/spp_thumbs/thumb-31509-lhuile-de-noix-de-coco-peut-vous-faire-paraitre-10-ans-plus-jeune-si-vous-lutilisez-pendant-2-semaines-de-cette-facon.jpg" style="height:150px; width:150px;" alt="L&#039;huile de coco peut vous faire para&icirc;tre 10 ans plus jeune si vous l&#039;utilisez pendant 2 semaines de cette fa&ccedil;on" title="L&#039;huile de coco peut vous faire para&icirc;tre 10 ans plus jeune si vous l&#039;utilisez pendant 2 semaines de cette fa&ccedil;on"/></span><span class="spp_text"><span class="spp_post_title">L'huile de coco peut vous faire paraître 10 ans plus jeune si vous l'utilisez pendant 2 semaines...</span></span></a><a class="spp_panel spp_mp_link spp_link spp_internal" href="https://www.sante-nutrition.org/ce-que-les-anomalies-des-ongles-disent-au-sujet-de-votre-sante/"><span class="spp_img_div"><img onload="Wpfcll.r(this,true);" src="//wpfc.ml/b.gif" class="spp_img" data-wpfc-original-src="https://www.sante-nutrition.org/wp-content/uploads/spp_thumbs/thumb-21640-ce-que-les-anomalies-des-ongles-disent-au-sujet-de-votre-sante.jpg" style="height:150px; width:150px;" alt="Ce que les anomalies des ongles disent au sujet de votre sant&eacute;" title="Ce que les anomalies des ongles disent au sujet de votre sant&eacute;"/></span><span class="spp_text"><span class="spp_post_title">Ce que les anomalies des ongles disent au sujet de votre santé</span></span></a><a class="spp_panel spp_mp_link spp_link spp_internal" href="https://www.sante-nutrition.org/ne-jetez-plus-ces-feuilles-elles-soignent-les-hemorroides/"><span class="spp_img_div"><img onload="Wpfcll.r(this,true);" src="//wpfc.ml/b.gif" class="spp_img" data-wpfc-original-src="https://www.sante-nutrition.org/wp-content/uploads/spp_thumbs/thumb-27888-ne-jetez-plus-ces-feuilles-elles-soignent-les-hemorroides.jpg" style="height:150px; width:150px;" alt="Ne jetez plus ces feuilles, elles soignent les h&eacute;morro&iuml;des" title="Ne jetez plus ces feuilles, elles soignent les h&eacute;morro&iuml;des"/></span><span class="spp_text"><span class="spp_post_title">Ne jetez plus ces feuilles, elles soignent les hémorroïdes</span></span></a><div style="clear:both;"></div></div></div></div></aside></div></div></div><div id="footer-widgets-block">
<div id="secondary-footer" class="widget-area" role="complementary">
<div style="clear:both; margin-bottom:20px; text-align:center;"></div><div>
<div class="left-widget footer-widgets"> <aside id="categories-2" class="widget widget_categories"><h3 class="widget-title">Catégories</h3> <ul> <li class="cat-item cat-item-18222"><a href="https://www.sante-nutrition.org/sujet/beaute/">Beauté</a> </li> <li class="cat-item cat-item-354"><a href="https://www.sante-nutrition.org/sujet/alimentation_crue/">Crudivorisme</a> </li> <li class="cat-item cat-item-6078"><a href="https://www.sante-nutrition.org/sujet/environnement-ecologie/">Environnement / Ecologie</a> </li> <li class="cat-item cat-item-841"><a href="https://www.sante-nutrition.org/sujet/hygienisme-2/">Hygiénisme</a> </li> <li class="cat-item cat-item-400"><a href="https://www.sante-nutrition.org/sujet/maigrir_/">Maigrir</a> </li> <li class="cat-item cat-item-1"><a href="https://www.sante-nutrition.org/sujet/non-classe/">Non classé</a> </li> <li class="cat-item cat-item-1395"><a href="https://www.sante-nutrition.org/sujet/nutrition_alimentation/">Nutrition / Alimentation</a> </li> <li class="cat-item cat-item-512"><a href="https://www.sante-nutrition.org/sujet/plantes-medicinales-superfoods/">Plantes médicinales / Superfoods</a> </li> <li class="cat-item cat-item-399"><a href="https://www.sante-nutrition.org/sujet/potager-permaculture/">Potager / Permaculture</a> </li> <li class="cat-item cat-item-7956"><a href="https://www.sante-nutrition.org/sujet/prise-de-conscience/">Prise de conscience</a> </li> <li class="cat-item cat-item-64"><a href="https://www.sante-nutrition.org/sujet/recettes_/">Recettes</a> </li> <li class="cat-item cat-item-353"><a href="https://www.sante-nutrition.org/sujet/regime_paleo/">Régime Paléo</a> </li> <li class="cat-item cat-item-365"><a href="https://www.sante-nutrition.org/sujet/sante_/">Santé</a> </li> <li class="cat-item cat-item-650"><a href="https://www.sante-nutrition.org/sujet/spiritualite/">Spiritualité</a> </li> <li class="cat-item cat-item-398"><a href="https://www.sante-nutrition.org/sujet/sport_/">Sport</a> </li> </ul> </aside></div><div class="center-widget footer-widgets">
<style scoped>.utcw-6cj48jd{word-wrap:break-word}.utcw-6cj48jd span,.utcw-6cj48jd a{border-width:0px}.utcw-6cj48jd span:hover,.utcw-6cj48jd a:hover{border-width:0px}</style><aside id="utcw-2" class="widget widget_utcw widget_tag_cloud"><h3 class="widget-title">Nuage de tags</h3><div class="utcw-6cj48jd tagcloud"><a class="tag-link-1144 utcw-tag utcw-tag-ail" href="https://www.sante-nutrition.org/tag/ail/" style="font-size:11.606648199446px" title="108 topics">ail</a> <a class="tag-link-427 utcw-tag utcw-tag-alimentation" href="https://www.sante-nutrition.org/tag/alimentation/" style="font-size:10.277008310249px" title="60 topics">alimentation</a> <a class="tag-link-366 utcw-tag utcw-tag-ananas" href="https://www.sante-nutrition.org/tag/ananas/" style="font-size:10px" title="50 topics">ananas</a> <a class="tag-link-565 utcw-tag utcw-tag-anti-inflammatoire" href="https://www.sante-nutrition.org/tag/anti-inflammatoire/" style="font-size:10.1108033241px" title="54 topics">anti inflammatoire</a> <a class="tag-link-84 utcw-tag utcw-tag-antibiotiques" href="https://www.sante-nutrition.org/tag/antibiotiques/" style="font-size:10.05540166205px" title="52 topics">antibiotiques</a> <a class="tag-link-511 utcw-tag utcw-tag-antioxydants" href="https://www.sante-nutrition.org/tag/antioxydants/" style="font-size:10.221606648199px" title="58 topics">antioxydants</a> <a class="tag-link-1650 utcw-tag utcw-tag-arthrite" href="https://www.sante-nutrition.org/tag/arthrite/" style="font-size:10.221606648199px" title="58 topics">arthrite</a> <a class="tag-link-193 utcw-tag utcw-tag-autisme" href="https://www.sante-nutrition.org/tag/autisme/" style="font-size:10.249307479224px" title="59 topics">autisme</a> <a class="tag-link-95 utcw-tag utcw-tag-avocat" href="https://www.sante-nutrition.org/tag/avocat/" style="font-size:10.1108033241px" title="54 topics">avocat</a> <a class="tag-link-147 utcw-tag utcw-tag-bio" href="https://www.sante-nutrition.org/tag/bio/" style="font-size:10px" title="50 topics">bio</a> <a class="tag-link-323 utcw-tag utcw-tag-calcium" href="https://www.sante-nutrition.org/tag/calcium/" style="font-size:10.443213296399px" title="66 topics">calcium</a> <a class="tag-link-44 utcw-tag utcw-tag-cancer" href="https://www.sante-nutrition.org/tag/cancer/" style="font-size:20px" title="411 topics">cancer</a> <a class="tag-link-2055 utcw-tag utcw-tag-cannelle" href="https://www.sante-nutrition.org/tag/cannelle/" style="font-size:10.470914127424px" title="67 topics">cannelle</a> <a class="tag-link-503 utcw-tag utcw-tag-cerveau" href="https://www.sante-nutrition.org/tag/cerveau/" style="font-size:11.108033240997px" title="90 topics">cerveau</a> <a class="tag-link-3386 utcw-tag utcw-tag-chimiotherapie" href="https://www.sante-nutrition.org/tag/chimiotherapie/" style="font-size:10.1108033241px" title="54 topics">chimiothérapie</a> <a class="tag-link-432 utcw-tag utcw-tag-cholesterol" href="https://www.sante-nutrition.org/tag/cholesterol/" style="font-size:11.606648199446px" title="108 topics">cholesterol</a> <a class="tag-link-176 utcw-tag utcw-tag-citron" href="https://www.sante-nutrition.org/tag/citron/" style="font-size:12.326869806094px" title="134 topics">citron</a> <a class="tag-link-271 utcw-tag utcw-tag-concombre" href="https://www.sante-nutrition.org/tag/concombre/" style="font-size:10.249307479224px" title="59 topics">concombre</a> <a class="tag-link-619 utcw-tag utcw-tag-constipation" href="https://www.sante-nutrition.org/tag/constipation/" style="font-size:10.138504155125px" title="55 topics">constipation</a> <a class="tag-link-562 utcw-tag utcw-tag-curcuma" href="https://www.sante-nutrition.org/tag/curcuma/" style="font-size:12.13296398892px" title="127 topics">curcuma</a> <a class="tag-link-1736 utcw-tag utcw-tag-coeur" href="https://www.sante-nutrition.org/tag/coeur/" style="font-size:10.16620498615px" title="56 topics">cœur</a> <a class="tag-link-192 utcw-tag utcw-tag-depression" href="https://www.sante-nutrition.org/tag/depression/" style="font-size:10.941828254848px" title="84 topics">dépression</a> <a class="tag-link-115 utcw-tag utcw-tag-detox" href="https://www.sante-nutrition.org/tag/detox/" style="font-size:10.249307479224px" title="59 topics">détox</a> <a class="tag-link-691 utcw-tag utcw-tag-detoxification" href="https://www.sante-nutrition.org/tag/detoxification/" style="font-size:10.332409972299px" title="62 topics">détoxification</a> <a class="tag-link-45 utcw-tag utcw-tag-diabete" href="https://www.sante-nutrition.org/tag/diabete/" style="font-size:12.603878116343px" title="144 topics">diabète</a> <a class="tag-link-137 utcw-tag utcw-tag-digestion" href="https://www.sante-nutrition.org/tag/digestion/" style="font-size:10.803324099723px" title="79 topics">digestion</a> <a class="tag-link-643 utcw-tag utcw-tag-douleur" href="https://www.sante-nutrition.org/tag/douleur/" style="font-size:10.277008310249px" title="60 topics">douleur</a> <a class="tag-link-224 utcw-tag utcw-tag-eau" href="https://www.sante-nutrition.org/tag/eau/" style="font-size:10.692520775623px" title="75 topics">eau</a> <a class="tag-link-239 utcw-tag utcw-tag-enfants" href="https://www.sante-nutrition.org/tag/enfants/" style="font-size:10.720221606648px" title="76 topics">enfants</a> <a class="tag-link-411 utcw-tag utcw-tag-epinards" href="https://www.sante-nutrition.org/tag/epinards/" style="font-size:10.083102493075px" title="53 topics">épinards</a> <a class="tag-link-286 utcw-tag utcw-tag-fer" href="https://www.sante-nutrition.org/tag/fer/" style="font-size:10.05540166205px" title="52 topics">fer</a> <a class="tag-link-590 utcw-tag utcw-tag-foie" href="https://www.sante-nutrition.org/tag/foie/" style="font-size:11.301939058172px" title="97 topics">foie</a> <a class="tag-link-24 utcw-tag utcw-tag-fruits" href="https://www.sante-nutrition.org/tag/fruits/" style="font-size:11.246537396122px" title="95 topics">fruits</a> <a class="tag-link-1670 utcw-tag utcw-tag-fruits-et-legumes" href="https://www.sante-nutrition.org/tag/fruits-et-legumes/" style="font-size:10.277008310249px" title="60 topics">fruits et légumes</a> <a class="tag-link-327 utcw-tag utcw-tag-gingembre" href="https://www.sante-nutrition.org/tag/gingembre/" style="font-size:12.714681440443px" title="148 topics">gingembre</a> <a class="tag-link-212 utcw-tag utcw-tag-gluten" href="https://www.sante-nutrition.org/tag/gluten/" style="font-size:10.415512465374px" title="65 topics">gluten</a> <a class="tag-link-175 utcw-tag utcw-tag-huile-dolive" href="https://www.sante-nutrition.org/tag/huile-dolive/" style="font-size:10.138504155125px" title="55 topics">huile d'olive</a> <a class="tag-link-48 utcw-tag utcw-tag-hypertension" href="https://www.sante-nutrition.org/tag/hypertension/" style="font-size:10.249307479224px" title="59 topics">hypertension</a> <a class="tag-link-453 utcw-tag utcw-tag-inflammation" href="https://www.sante-nutrition.org/tag/inflammation/" style="font-size:10.692520775623px" title="75 topics">inflammation</a> <a class="tag-link-217 utcw-tag utcw-tag-intestins" href="https://www.sante-nutrition.org/tag/intestins/" style="font-size:10.304709141274px" title="61 topics">intestins</a> <a class="tag-link-26 utcw-tag utcw-tag-jus" href="https://www.sante-nutrition.org/tag/jus/" style="font-size:10.581717451524px" title="71 topics">jus</a> <a class="tag-link-2 utcw-tag utcw-tag-jus-de-legumes" href="https://www.sante-nutrition.org/tag/jus-de-legumes/" style="font-size:10.360110803324px" title="63 topics">jus de légumes</a> <a class="tag-link-78 utcw-tag utcw-tag-lait" href="https://www.sante-nutrition.org/tag/lait/" style="font-size:10.526315789474px" title="69 topics">lait</a> <a class="tag-link-25 utcw-tag utcw-tag-legumes" href="https://www.sante-nutrition.org/tag/legumes/" style="font-size:10.360110803324px" title="63 topics">légumes</a> <a class="tag-link-165 utcw-tag utcw-tag-magnesium" href="https://www.sante-nutrition.org/tag/magnesium/" style="font-size:10.637119113573px" title="73 topics">magnésium</a> <a class="tag-link-522 utcw-tag utcw-tag-maigrir" href="https://www.sante-nutrition.org/tag/maigrir/" style="font-size:11.052631578947px" title="88 topics">maigrir</a> <a class="tag-link-83 utcw-tag utcw-tag-medicaments" href="https://www.sante-nutrition.org/tag/medicaments/" style="font-size:10.16620498615px" title="56 topics">médicaments</a> <a class="tag-link-351 utcw-tag utcw-tag-miel" href="https://www.sante-nutrition.org/tag/miel/" style="font-size:12.548476454294px" title="142 topics">miel</a> <a class="tag-link-54 utcw-tag utcw-tag-mineraux" href="https://www.sante-nutrition.org/tag/mineraux/" style="font-size:10.027700831025px" title="51 topics">minéraux</a> <a class="tag-link-1620 utcw-tag utcw-tag-monsanto" href="https://www.sante-nutrition.org/tag/monsanto/" style="font-size:10.554016620499px" title="70 topics">monsanto</a> <a class="tag-link-62 utcw-tag utcw-tag-noix" href="https://www.sante-nutrition.org/tag/noix/" style="font-size:10.16620498615px" title="56 topics">noix</a> <a class="tag-link-358 utcw-tag utcw-tag-obesite" href="https://www.sante-nutrition.org/tag/obesite/" style="font-size:10.470914127424px" title="67 topics">obésité</a> <a class="tag-link-80 utcw-tag utcw-tag-oeufs" href="https://www.sante-nutrition.org/tag/oeufs/" style="font-size:10.1108033241px" title="54 topics">oeufs</a> <a class="tag-link-463 utcw-tag utcw-tag-ogm" href="https://www.sante-nutrition.org/tag/ogm/" style="font-size:11.163434903047px" title="92 topics">ogm</a> <a class="tag-link-371 utcw-tag utcw-tag-omega-3" href="https://www.sante-nutrition.org/tag/omega-3/" style="font-size:10.387811634349px" title="64 topics">oméga 3</a> <a class="tag-link-2387 utcw-tag utcw-tag-peau" href="https://www.sante-nutrition.org/tag/peau/" style="font-size:11.329639889197px" title="98 topics">peau</a> <a class="tag-link-833 utcw-tag utcw-tag-perdre-du-poids" href="https://www.sante-nutrition.org/tag/perdre-du-poids/" style="font-size:10.1108033241px" title="54 topics">perdre du poids</a> <a class="tag-link-170 utcw-tag utcw-tag-persil" href="https://www.sante-nutrition.org/tag/persil/" style="font-size:10.1108033241px" title="54 topics">persil</a> <a class="tag-link-37 utcw-tag utcw-tag-pesticides" href="https://www.sante-nutrition.org/tag/pesticides/" style="font-size:11.828254847645px" title="116 topics">pesticides</a> <a class="tag-link-79 utcw-tag utcw-tag-produits-laitiers" href="https://www.sante-nutrition.org/tag/produits-laitiers/" style="font-size:10.581717451524px" title="71 topics">produits laitiers</a> <a class="tag-link-55 utcw-tag utcw-tag-proteines" href="https://www.sante-nutrition.org/tag/proteines/" style="font-size:10.249307479224px" title="59 topics">protéines</a> <a class="tag-link-1842 utcw-tag utcw-tag-reins" href="https://www.sante-nutrition.org/tag/reins/" style="font-size:10.637119113573px" title="73 topics">reins</a> <a class="tag-link-15 utcw-tag utcw-tag-sel" href="https://www.sante-nutrition.org/tag/sel/" style="font-size:10.221606648199px" title="58 topics">sel</a> <a class="tag-link-641 utcw-tag utcw-tag-sommeil" href="https://www.sante-nutrition.org/tag/sommeil/" style="font-size:10.609418282548px" title="72 topics">sommeil</a> <a class="tag-link-39 utcw-tag utcw-tag-stress" href="https://www.sante-nutrition.org/tag/stress/" style="font-size:11.385041551247px" title="100 topics">stress</a> <a class="tag-link-102 utcw-tag utcw-tag-sucre" href="https://www.sante-nutrition.org/tag/sucre/" style="font-size:11.163434903047px" title="92 topics">sucre</a> <a class="tag-link-182 utcw-tag utcw-tag-systeme-immunitaire" href="https://www.sante-nutrition.org/tag/systeme-immunitaire/" style="font-size:11.745152354571px" title="113 topics">système immunitaire</a> <a class="tag-link-471 utcw-tag utcw-tag-thierry-casasnovas" href="https://www.sante-nutrition.org/tag/thierry-casasnovas/" style="font-size:10px" title="50 topics">Thierry Casasnovas</a> <a class="tag-link-446 utcw-tag utcw-tag-toxines" href="https://www.sante-nutrition.org/tag/toxines/" style="font-size:10.720221606648px" title="76 topics">Toxines</a> <a class="tag-link-2851 utcw-tag utcw-tag-vaccination" href="https://www.sante-nutrition.org/tag/vaccination/" style="font-size:11.85595567867px" title="117 topics">vaccination</a> <a class="tag-link-1055 utcw-tag utcw-tag-vaccins" href="https://www.sante-nutrition.org/tag/vaccins/" style="font-size:13.019390581717px" title="159 topics">vaccins</a> <a class="tag-link-65 utcw-tag utcw-tag-viande" href="https://www.sante-nutrition.org/tag/viande/" style="font-size:10.609418282548px" title="72 topics">viande</a> <a class="tag-link-746 utcw-tag utcw-tag-vinaigre-de-cidre" href="https://www.sante-nutrition.org/tag/vinaigre-de-cidre/" style="font-size:10.443213296399px" title="66 topics">vinaigre de cidre</a> <a class="tag-link-161 utcw-tag utcw-tag-vitamine-c" href="https://www.sante-nutrition.org/tag/vitamine-c/" style="font-size:11.108033240997px" title="90 topics">vitamine C</a> <a class="tag-link-181 utcw-tag utcw-tag-vitamine-d" href="https://www.sante-nutrition.org/tag/vitamine-d/" style="font-size:10.083102493075px" title="53 topics">vitamine D</a></div></aside></div><div class="right-widget footer-widgets">
<aside id="collapsarch-4" class="widget widget_collapsarch"><h3 class="widget-title">Archives</h3><ul id='widget-collapsarch-4-top' class='collapsing archives list'>
<li class="collapsing archives collapse"><span title="click to collapse" class="collapsing archives collapse"><span class="sym">▼</span><a href="https://www.sante-nutrition.org/2020/">2020</a></span><div id="collapsArch-2020:2"><ul><li class="collapsing archives"><a href="https://www.sante-nutrition.org/2020/01/" title="janvier">janvier</a></li> </ul></div></li> <li class="collapsing archives expand"><span title="click to expand" class="collapsing archives expand"><span class="sym">►</span><a href="https://www.sante-nutrition.org/2019/">2019</a></span><div id="collapsArch-2019:2" style="display:none"><ul><li class="collapsing archives"><a href="https://www.sante-nutrition.org/2019/12/" title="décembre">décembre</a></li> <li class="collapsing archives"><a href="https://www.sante-nutrition.org/2019/11/" title="novembre">novembre</a></li> <li class="collapsing archives"><a href="https://www.sante-nutrition.org/2019/10/" title="octobre">octobre</a></li> <li class="collapsing archives"><a href="https://www.sante-nutrition.org/2019/09/" title="septembre">septembre</a></li> <li class="collapsing archives"><a href="https://www.sante-nutrition.org/2019/08/" title="août">août</a></li> <li class="collapsing archives"><a href="https://www.sante-nutrition.org/2019/07/" title="juillet">juillet</a></li> <li class="collapsing archives"><a href="https://www.sante-nutrition.org/2019/06/" title="juin">juin</a></li> <li class="collapsing archives"><a href="https://www.sante-nutrition.org/2019/05/" title="mai">mai</a></li> <li class="collapsing archives"><a href="https://www.sante-nutrition.org/2019/04/" title="avril">avril</a></li> <li class="collapsing archives"><a href="https://www.sante-nutrition.org/2019/03/" title="mars">mars</a></li> <li class="collapsing archives"><a href="https://www.sante-nutrition.org/2019/02/" title="février">février</a></li> <li class="collapsing archives"><a href="https://www.sante-nutrition.org/2019/01/" title="janvier">janvier</a></li> </ul></div></li> <li class="collapsing archives expand"><span title="click to expand" class="collapsing archives expand"><span class="sym">►</span><a href="https://www.sante-nutrition.org/2018/">2018</a></span><div id="collapsArch-2018:2" style="display:none"><ul><li class="collapsing archives"><a href="https://www.sante-nutrition.org/2018/12/" title="décembre">décembre</a></li> <li class="collapsing archives"><a href="https://www.sante-nutrition.org/2018/11/" title="novembre">novembre</a></li> <li class="collapsing archives"><a href="https://www.sante-nutrition.org/2018/10/" title="octobre">octobre</a></li> <li class="collapsing archives"><a href="https://www.sante-nutrition.org/2018/09/" title="septembre">septembre</a></li> <li class="collapsing archives"><a href="https://www.sante-nutrition.org/2018/08/" title="août">août</a></li> <li class="collapsing archives"><a href="https://www.sante-nutrition.org/2018/07/" title="juillet">juillet</a></li> <li class="collapsing archives"><a href="https://www.sante-nutrition.org/2018/06/" title="juin">juin</a></li> <li class="collapsing archives"><a href="https://www.sante-nutrition.org/2018/05/" title="mai">mai</a></li> <li class="collapsing archives"><a href="https://www.sante-nutrition.org/2018/04/" title="avril">avril</a></li> <li class="collapsing archives"><a href="https://www.sante-nutrition.org/2018/03/" title="mars">mars</a></li> <li class="collapsing archives"><a href="https://www.sante-nutrition.org/2018/02/" title="février">février</a></li> <li class="collapsing archives"><a href="https://www.sante-nutrition.org/2018/01/" title="janvier">janvier</a></li> </ul></div></li> <li class="collapsing archives expand"><span title="click to expand" class="collapsing archives expand"><span class="sym">►</span><a href="https://www.sante-nutrition.org/2017/">2017</a></span><div id="collapsArch-2017:2" style="display:none"><ul><li class="collapsing archives"><a href="https://www.sante-nutrition.org/2017/12/" title="décembre">décembre</a></li> <li class="collapsing archives"><a href="https://www.sante-nutrition.org/2017/11/" title="novembre">novembre</a></li> <li class="collapsing archives"><a href="https://www.sante-nutrition.org/2017/10/" title="octobre">octobre</a></li> <li class="collapsing archives"><a href="https://www.sante-nutrition.org/2017/09/" title="septembre">septembre</a></li> <li class="collapsing archives"><a href="https://www.sante-nutrition.org/2017/08/" title="août">août</a></li> <li class="collapsing archives"><a href="https://www.sante-nutrition.org/2017/07/" title="juillet">juillet</a></li> <li class="collapsing archives"><a href="https://www.sante-nutrition.org/2017/06/" title="juin">juin</a></li> <li class="collapsing archives"><a href="https://www.sante-nutrition.org/2017/05/" title="mai">mai</a></li> <li class="collapsing archives"><a href="https://www.sante-nutrition.org/2017/04/" title="avril">avril</a></li> <li class="collapsing archives"><a href="https://www.sante-nutrition.org/2017/03/" title="mars">mars</a></li> <li class="collapsing archives"><a href="https://www.sante-nutrition.org/2017/02/" title="février">février</a></li> <li class="collapsing archives"><a href="https://www.sante-nutrition.org/2017/01/" title="janvier">janvier</a></li> </ul></div></li> <li class="collapsing archives expand"><span title="click to expand" class="collapsing archives expand"><span class="sym">►</span><a href="https://www.sante-nutrition.org/2016/">2016</a></span><div id="collapsArch-2016:2" style="display:none"><ul><li class="collapsing archives"><a href="https://www.sante-nutrition.org/2016/12/" title="décembre">décembre</a></li> <li class="collapsing archives"><a href="https://www.sante-nutrition.org/2016/11/" title="novembre">novembre</a></li> <li class="collapsing archives"><a href="https://www.sante-nutrition.org/2016/10/" title="octobre">octobre</a></li> <li class="collapsing archives"><a href="https://www.sante-nutrition.org/2016/09/" title="septembre">septembre</a></li> <li class="collapsing archives"><a href="https://www.sante-nutrition.org/2016/08/" title="août">août</a></li> <li class="collapsing archives"><a href="https://www.sante-nutrition.org/2016/07/" title="juillet">juillet</a></li> <li class="collapsing archives"><a href="https://www.sante-nutrition.org/2016/06/" title="juin">juin</a></li> <li class="collapsing archives"><a href="https://www.sante-nutrition.org/2016/05/" title="mai">mai</a></li> <li class="collapsing archives"><a href="https://www.sante-nutrition.org/2016/04/" title="avril">avril</a></li> <li class="collapsing archives"><a href="https://www.sante-nutrition.org/2016/03/" title="mars">mars</a></li> <li class="collapsing archives"><a href="https://www.sante-nutrition.org/2016/02/" title="février">février</a></li> <li class="collapsing archives"><a href="https://www.sante-nutrition.org/2016/01/" title="janvier">janvier</a></li> </ul></div></li> <li class="collapsing archives expand"><span title="click to expand" class="collapsing archives expand"><span class="sym">►</span><a href="https://www.sante-nutrition.org/2015/">2015</a></span><div id="collapsArch-2015:2" style="display:none"><ul><li class="collapsing archives"><a href="https://www.sante-nutrition.org/2015/12/" title="décembre">décembre</a></li> <li class="collapsing archives"><a href="https://www.sante-nutrition.org/2015/11/" title="novembre">novembre</a></li> <li class="collapsing archives"><a href="https://www.sante-nutrition.org/2015/10/" title="octobre">octobre</a></li> <li class="collapsing archives"><a href="https://www.sante-nutrition.org/2015/09/" title="septembre">septembre</a></li> <li class="collapsing archives"><a href="https://www.sante-nutrition.org/2015/08/" title="août">août</a></li> <li class="collapsing archives"><a href="https://www.sante-nutrition.org/2015/07/" title="juillet">juillet</a></li> <li class="collapsing archives"><a href="https://www.sante-nutrition.org/2015/06/" title="juin">juin</a></li> <li class="collapsing archives"><a href="https://www.sante-nutrition.org/2015/05/" title="mai">mai</a></li> <li class="collapsing archives"><a href="https://www.sante-nutrition.org/2015/04/" title="avril">avril</a></li> <li class="collapsing archives"><a href="https://www.sante-nutrition.org/2015/03/" title="mars">mars</a></li> <li class="collapsing archives"><a href="https://www.sante-nutrition.org/2015/02/" title="février">février</a></li> <li class="collapsing archives"><a href="https://www.sante-nutrition.org/2015/01/" title="janvier">janvier</a></li> </ul></div></li> <li class="collapsing archives expand"><span title="click to expand" class="collapsing archives expand"><span class="sym">►</span><a href="https://www.sante-nutrition.org/2014/">2014</a></span><div id="collapsArch-2014:2" style="display:none"><ul><li class="collapsing archives"><a href="https://www.sante-nutrition.org/2014/12/" title="décembre">décembre</a></li> <li class="collapsing archives"><a href="https://www.sante-nutrition.org/2014/11/" title="novembre">novembre</a></li> <li class="collapsing archives"><a href="https://www.sante-nutrition.org/2014/10/" title="octobre">octobre</a></li> <li class="collapsing archives"><a href="https://www.sante-nutrition.org/2014/09/" title="septembre">septembre</a></li> <li class="collapsing archives"><a href="https://www.sante-nutrition.org/2014/08/" title="août">août</a></li> <li class="collapsing archives"><a href="https://www.sante-nutrition.org/2014/07/" title="juillet">juillet</a></li> <li class="collapsing archives"><a href="https://www.sante-nutrition.org/2014/06/" title="juin">juin</a></li> <li class="collapsing archives"><a href="https://www.sante-nutrition.org/2014/05/" title="mai">mai</a></li> <li class="collapsing archives"><a href="https://www.sante-nutrition.org/2014/04/" title="avril">avril</a></li> <li class="collapsing archives"><a href="https://www.sante-nutrition.org/2014/03/" title="mars">mars</a></li> <li class="collapsing archives"><a href="https://www.sante-nutrition.org/2014/02/" title="février">février</a></li> <li class="collapsing archives"><a href="https://www.sante-nutrition.org/2014/01/" title="janvier">janvier</a></li> </ul></div></li> <li class="collapsing archives expand"><span title="click to expand" class="collapsing archives expand"><span class="sym">►</span><a href="https://www.sante-nutrition.org/2013/">2013</a></span><div id="collapsArch-2013:2" style="display:none"><ul><li class="collapsing archives"><a href="https://www.sante-nutrition.org/2013/12/" title="décembre">décembre</a></li> <li class="collapsing archives"><a href="https://www.sante-nutrition.org/2013/11/" title="novembre">novembre</a></li> <li class="collapsing archives"><a href="https://www.sante-nutrition.org/2013/10/" title="octobre">octobre</a></li> </ul></div></li> <li style='display:none'></li>
</ul>
</aside></div><div class="clear"></div></div><div> <p id="p-disclaimer">Toutes les informations, données et éléments contenus, présentés, ou fournis sur <a href="https://www.sante-nutrition.org">Santé Nutrition</a> sont à usage éducatif uniquement. Cela ne doit pas être interprété ou destiné à fournir des conseils médicaux. Les décisions que vous faites au sujet de la santé de votre famille sont importantes et doivent être prises en consultation avec un professionnel de santé compétent. Nous ne sommes pas médecins et nous ne prétendons pas l'être.</p></div></div></div></div><div class='ai-viewports ai-viewport-1 ai-viewport-2 ai-insert-16-93191012' data-insertion='before' data-selector='div#main' data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTE2JyBzdHlsZT0nbWFyZ2luOiA4cHggMDsgY2xlYXI6IGJvdGg7Jz4KPCEtLSBFem9pYyAtIHRvcCBvZiBwYWdlIC0gZGVza3RvcCAmIHRhYmxldCAtIHRvcF9vZl9wYWdlIC0tPgo8ZGl2IGlkPSJlem9pYy1wdWItYWQtcGxhY2Vob2xkZXItMTAxIj4gCjxzY3JpcHQgYXN5bmMgc3JjPSIvL3BhZ2VhZDIuZ29vZ2xlc3luZGljYXRpb24uY29tL3BhZ2VhZC9qcy9hZHNieWdvb2dsZS5qcyI+PC9zY3JpcHQ+CjwhLS0gc24gOTcwIHJvdWdlIC0tPgo8aW5zIGNsYXNzPSJhZHNieWdvb2dsZSIKICAgICBzdHlsZT0iZGlzcGxheTppbmxpbmUtYmxvY2s7d2lkdGg6OTcwcHg7aGVpZ2h0OjI1MHB4IgogICAgIGRhdGEtYWQtY2xpZW50PSJjYS1wdWItMjY5NTc3MTg3NzQwMDc5MSIKICAgICBkYXRhLWFkLXNsb3Q9Ijg2NDE1NjUwNTMiPjwvaW5zPgo8c2NyaXB0PgooYWRzYnlnb29nbGUgPSB3aW5kb3cuYWRzYnlnb29nbGUgfHwgW10pLnB1c2goe30pOwo8L3NjcmlwdD4KPC9kaXY+CjwhLS0gRW5kIEV6b2ljIC0gdG9wIG9mIHBhZ2UgLSBkZXNrdG9wICYgdGFibGV0IC0gdG9wX29mX3BhZ2UgLS0+PC9kaXY+Cg==' data-block='16'></div><noscript><div class="statcounter"><a title="web analytics" href="https://statcounter.com/"><img onload="Wpfcll.r(this,true);" src="//wpfc.ml/b.gif" class="statcounter" data-wpfc-original-src="https://c.statcounter.com/9660986/0/a98e9ce1/1/" alt="web analytics"/></a></div></noscript>
<div style="display:none"></div><div id="banner-advert-container" class="adsense sponsor-ad" style="position:absolute; z-index: -10; height: 1px; width: 1px; top: -1px; left: -1px;"><img onload="Wpfcll.r(this,true);" src="//wpfc.ml/b.gif" id="im_popupFixed" class="ad-inserter adsense ad-img ad-index" data-wpfc-original-src="https://www.sante-nutrition.org/wp-content/plugins/ad-inserter-pro/images/ads.png"></div><div id="adb-container" class="ai-dummy-ad" style="position:absolute; z-index: -100000; width: 500px; top: -1000px; left: -1000px;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-dummy-ad-client-" data-ad-slot="dummyadslot"></ins><script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><script>var ai_front={"wp_ai":"5.3.2+2.6.4","insertion_before":"BEFORE","insertion_after":"AFTER","insertion_prepend":"PREPEND CONTENT","insertion_append":"APPEND CONTENT","insertion_replace_content":"REPLACE CONTENT","insertion_replace_element":"REPLACE ELEMENT","cancel":"Cancel","use":"Use","add":"Add","parent":"Parent","cancel_element_selection":"Cancel element selection","select_parent_element":"Select parent element","css_selector":"CSS selector","use_current_selector":"Use current selector","element":"ELEMENT","path":"PATH","selector":"SELECTOR","visible":"VISIBLE","hidden":"HIDDEN","fallback":"FALLBACK","automatically_placed":"Automatically placed by AdSense Auto ads code"};</script>
<script>var _statcounter=_statcounter||[];
_statcounter.push({"tags": {"author": "admin"}});</script>
<script>var sc_project=9660986;
var sc_security="a98e9ce1";
var sc_invisible=1;
var scJsHost=(("https:"==document.location.protocol) ?
"https://secure.":"http://www.");</script>
<script>var WPGroHo={"my_hash":""};</script>
<script>var sharing_js_options={"lang":"en","counts":"1","is_stats_active":"1"};</script>
<script async defer src='https://secure.gravatar.com/js/gprofiles.js?ver=2020Febaa'></script>
<script>function isMobileDevice(){
elementStyle=getComputedStyle(document.getElementById('is_mobile'));
if(elementStyle.display==='none'){
return true;
}
return false;
}</script>
<!--[if lt IE 9]><script src="//www.sante-nutrition.org/wp-content/cache/wpfc-minified/eh49pwlx/m5k9.js"></script><![endif]-->
<script src='//www.sante-nutrition.org/wp-content/cache/wpfc-minified/35qlfeg/m5jw.js'></script>
<script>var g_hanaFlash=false;
try {
var fo=new ActiveXObject('ShockwaveFlash.ShockwaveFlash');
if(fo) g_hanaFlash=true;
}catch(e){
if(navigator.mimeTypes ['application/x-shockwave-flash']!=undefined) g_hanaFlash=true;
}
function hanaTrackEvents(arg1,arg2,arg3,arg4){ if(typeof(pageTracker)!=='undefined'){ pageTracker._trackEvent(arg1, arg2, arg3, arg4);}else if(typeof(_gaq)!=='undefined'){  _gaq.push(['_trackEvent', arg1, arg2, arg3, arg4]);}}
function hana_check_mobile_device(){ if(navigator.userAgent.match(/iPhone/i)||navigator.userAgent.match(/iPod/i)||navigator.userAgent.match(/iPad/i)||navigator.userAgent.match(/Android/i)){ return true; }else return false; }</script>
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.1.0/cookieconsent.min.js"></script>
<script>window.addEventListener("load", function(){
window.cookieconsent.initialise({
"palette": {
"popup": {
"background": "#efefef",
"text": "#404040"
},
"button": {
"background": "#8ec760",
"text": "#ffffff"
}},
"content": {
"message": "Ce site utilise des cookies pour vous garantir la meilleure exp&eacute;rience sur notre site.",
"dismiss": "J'ai compris!",
"link": "En savoir plus"
}})});</script>
<script>if(false===isMobileDevice()){
(function(d){
var js, id='facebook-jssdk';
if(d.getElementById(id)){return;}
js=d.createElement('script');
js.id=id;
js.async=true;
js.src="//connect.facebook.net/fr_FR/all.js#xfbml=1";
d.getElementsByTagName('head')[0].appendChild(js);
}(document));
}</script>
<script>
String.prototype.trim=function(){
return this.replace(/^\s+|\s+$/g,"");
}
function createCookie(name,value,days){
if(days){
var date=new Date();
date.setTime(date.getTime()+(days*24*60*60*1000));
var expires="; expires="+date.toGMTString();
}else{
var expires="";
}
document.cookie=name+"="+value+expires+"; path=/";
}
function readCookie(name){
var nameEQ=name + "=";
var ca=document.cookie.split(';');
for(var i=0;i < ca.length;i++){
var c=ca[i];
while (c.charAt(0)==' '){
c=c.substring(1,c.length);
}
if(c.indexOf(nameEQ)==0){
return c.substring(nameEQ.length,c.length);
}}
return null;
}
function eraseCookie(name){
createCookie(name,"",-1);
}
function addExpandCollapse(id, expandSym, collapseSym, accordion){
jQuery('#' + id + ' span.expand').live('click', function(){
if(accordion==1){
var theDiv=jQuery(this).parent().parent().find('span.collapse').parent().children('div');
jQuery(theDiv).hide('normal');
jQuery(this).parent().parent().find('span.collapse').removeClass('collapse').addClass('expand');
createCookie(theDiv.attr('id'), 0, 7);
jQuery(this).parent().parent().find('span.sym').html(expandSym);
}
expandArch(this, expandSym, collapseSym);
return false;
});
jQuery('#' + id + ' span.collapse').live('click', function(){
collapseArch(this, expandSym, collapseSym);
return false;
});
}
function expandArch(symbol, expandSym, collapseSym){
var theDiv=jQuery(symbol).parent().children('div');
try {
if(collapsItems[jQuery(theDiv).attr('id')]!=''){
jQuery(theDiv).html(collapsItems[jQuery(theDiv).attr('id')]).show('normal');
}else{
jQuery(theDiv).show('normal');
}} catch (err){
jQuery(theDiv).show('normal');
}
jQuery(symbol).removeClass('expand').addClass('collapse');
jQuery(symbol).children('.sym').html(collapseSym);
createCookie(theDiv.attr('id'), 1, 7);
}
function collapseArch(symbol, expandSym, collapseSym){
var theDiv=jQuery(symbol).parent().children('div');
jQuery(theDiv).hide('normal');
jQuery(symbol).removeClass('collapse').addClass('expand');
jQuery(symbol).children('.sym').html(expandSym);
createCookie(theDiv.attr('id'), 0, 7);
}
addExpandCollapse('widget-collapsarch-4-top','&#x25BA;', '&#x25BC;', 0)</script>
<script src="https://secure.statcounter.com/counter/counter.js" async></script>
<script>window.WPCOM_sharing_counts={"https:\/\/www.sante-nutrition.org\/remedes-naturels-tisane-dhibiscus\/":38823};</script>
<script src='//www.sante-nutrition.org/wp-content/cache/wpfc-minified/7lk5chqf/m5jw.js'></script>
<script>var windowOpen;
jQuery(document.body).on('click', 'a.share-facebook', function(){
if('undefined'!==typeof windowOpen){
windowOpen.close();
}
windowOpen=window.open(jQuery(this).attr('href'), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400');
return false;
});
var windowOpen;
jQuery(document.body).on('click', 'a.share-twitter', function(){
if('undefined'!==typeof windowOpen){
windowOpen.close();
}
windowOpen=window.open(jQuery(this).attr('href'), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350');
return false;
});</script>
<script src='https://stats.wp.com/e-202008.js' async='async' defer='defer'></script>
<script>_stq=window._stq||[];
_stq.push([ 'view', {v:'ext',j:'1:8.2.1',blog:'60351301',post:'38823',tz:'1',srv:'www.sante-nutrition.org'} ]);
_stq.push([ 'clickTrackerInit', '60351301', '38823' ]);</script>
<script async id="ai-adb-ga" src="https://www.google-analytics.com/analytics.js"></script>
<script async id="ai-adb-mn" src="//contextual.media.net/dmedianet.js"></script>
<script src='//www.sante-nutrition.org/wp-content/cache/wpfc-minified/kwrbrjgf/m5jw.js'></script>
<script>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</script>
<script>window._taboola=window._taboola||[];
_taboola.push({flush: true});</script>
<script async defer src="//assets.pinterest.com/js/pinit.js"></script>
<script type='text/javascript' style='display:none;' async>
__ez.queue.addFile('edmonton.php', '/detroitchicago/edmonton.webp?a=a&cb=0&shcb=32', true, [], true, false, false, false);
__ez.queue.addFile('jellyfish.php', '/porpoiseant/jellyfish.webp?a=a&cb=0&shcb=32', false, [], true, false, false, false);
</script>

<script>var _audins_dom="sante_nutrition_org",_audins_did=176247;__ez.queue.addDelayFunc("audins.js","__ez.script.add", "//go.ezoic.net/detroitchicago/audins.js?cb=188-0");</script><noscript><div style="display:none;"><img src="//pixel.quantserve.com/pixel/p-31iz6hfFutd16.gif?labels=Domain.sante_nutrition_org,DomainId.176247" border="0" height="1" width="1" alt="Quantcast"/></div></noscript><noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=20015427&cv=2.0&cj=1"/></noscript>
<script type='text/javascript' data-cfasync='false'>(function(){function b(g,c){for(var e=0;e<c.length;e++){var d=c[e];if(0==d.complete||"undefined"!=typeof d.readyState&&4>d.readyState){var f=d.getAttribute("src")||d.currentSrc;"undefined"!=typeof d.readyState&&0==d.readyState?d.addEventListener("loadstart",function(h){var k=h.getAttribute("src")||h.currentSrc;window.ezorqs(h,k)}):(f=d.getAttribute("src")||d.currentSrc,window.ezorqs(d,f));d.addEventListener("load",function(h){var k=h.currentTarget.getAttribute("src")||h.srcElement.currentSrc;window.ezorqe(h,
k)});d.addEventListener("loadeddata",function(h){var k=h.currentTarget.getAttribute("src")||h.srcElement.currentSrc;window.ezorqe(h,k)});d.addEventListener("error",function(h){var k=h.currentTarget.getAttribute("src")||h.srcElement.currentSrc;window.ezorqe(h,k)})}}}function a(g){for(var c=0;c<document.styleSheets.length;c++)if(document.styleSheets[c].href==g)return!0;return!1}b("img",document.querySelectorAll("img"));b("video",document.querySelectorAll("video"));b("audio",document.querySelectorAll("audio"));
(function(g){for(var c=0;c<g.length;c++){var e=g[c];if(("preload"==e.getAttribute("rel")||"stylesheet"==e.getAttribute("rel"))&&null!=e.getAttribute("href")&&a(e.getAttribute("href"))){window.ezorqs(e,e.getAttribute("href"));var d=document.createElement("img");d.onerror=function(f){"undefined"!=typeof f.path&&"undefined"!=typeof f.path[0].currentSrc?window.ezorqe(e,f.path[0].currentSrc):"undefined"!=typeof f.srcElement&&"undefined"!=typeof f.srcElement.href&&window.ezorqe(e,f.srcElement.href)};d.src=
e.getAttribute("href")}}})(document.querySelectorAll("link"));"undefined"!=typeof window.__ez.ssaf&&-1<window.__ez.ssaf.indexOf(16)&&"undefined"!==typeof window.__ez.sshsdef&&!1===window.__ez.sshsdef&&Element.prototype.addEventListener&&("function"==typeof window.onload&&(window.addEventListener("load",window.onload),window.onload=null),"function"==typeof document.onload&&(document.addEventListener.addEventListener("load",document.onload),document.onload=null))})();</script></body>
</html><!-- WP Fastest Cache file was created in 7.7137310504913 seconds, on 22-02-20 23:20:44 -->